<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<title>“Le calorie democratiche di Radio Radicale”: conferenza stampa di Bolognetti a Potenza &#8211; RADIO SENISE NEWS</title>
<link rel='dns-prefetch' href='//s.w.org' />

				<meta property="og:title" content="“Le calorie democratiche di Radio Radicale”: conferenza stampa di Bolognetti a Potenza - RADIO SENISE NEWS" />
				<meta property="og:type" content="article" />
				<meta property="og:description" content="Alla conferenza stampa del segretario dei Radicali lucani in sciopero della fame dal 27 febbraio sco" />
				<meta property="og:url" content="http://radiosenisenews.it/2019/04/15/le-calorie-democratiche-di-radio-radicale-conferenza-stampa-di-bolognetti-a-potenza/" />
				<meta property="og:site_name" content="RADIO SENISE NEWS" />
			<meta property="og:image" content="http://radiosenisenews.it/wp-content/uploads/2019/04/bolognetti-750x375.jpg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiosenisenews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://radiosenisenews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://radiosenisenews.it/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiosenisenews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://radiosenisenews.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcc-style-css'  href='http://radiosenisenews.it/wp-content/plugins/wp-control-copy/css/wpcc.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://radiosenisenews.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://radiosenisenews.it/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://radiosenisenews.it/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}#tie-body{background-color: #7db0db;background-image: url(http://radiosenisenews.it/wp-content/uploads/2019/03/WhatsApp-Image-2019-02-13-at-16.54.36-3.jpeg);background-repeat: no-repeat;background-size: cover; background-attachment: fixed;}#top-nav .breaking-title{color: #FFFFFF;}#top-nav .breaking-title:before{background-color: #3498db;}#top-nav .breaking-news-nav li:hover{background-color: #3498db;border-color: #3498db;}.tie-cat-2047,.tie-cat-item-2047 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-2047:after{border-top-color:#e67e22 !important;}.tie-cat-2047:hover{background-color:#c86004 !important;}.tie-cat-2047:hover:after{border-top-color:#c86004 !important;}.tie-cat-2048,.tie-cat-item-2048 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-2048:after{border-top-color:#2ecc71 !important;}.tie-cat-2048:hover{background-color:#10ae53 !important;}.tie-cat-2048:hover:after{border-top-color:#10ae53 !important;}.tie-cat-2049,.tie-cat-item-2049 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-2049:after{border-top-color:#9b59b6 !important;}.tie-cat-2049:hover{background-color:#7d3b98 !important;}.tie-cat-2049:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-2050,.tie-cat-item-2050 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-2050:after{border-top-color:#34495e !important;}.tie-cat-2050:hover{background-color:#162b40 !important;}.tie-cat-2050:hover:after{border-top-color:#162b40 !important;}.tie-cat-2051,.tie-cat-item-2051 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-2051:after{border-top-color:#795548 !important;}.tie-cat-2051:hover{background-color:#5b372a !important;}.tie-cat-2051:hover:after{border-top-color:#5b372a !important;}.tie-cat-2052,.tie-cat-item-2052 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-2052:after{border-top-color:#4CAF50 !important;}.tie-cat-2052:hover{background-color:#2e9132 !important;}.tie-cat-2052:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2ecc71;background: -webkit-linear-gradient(135deg,#2ecc71,#f1c40f );background: -moz-linear-gradient(135deg,#2ecc71,#f1c40f );background: -o-linear-gradient(135deg,#2ecc71,#f1c40f );background: linear-gradient(135deg,#2ecc71,#f1c40f );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/radiosenisenews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/radiosenisenews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/wp-control-copy/js/wpcc.min.js'></script>
<link rel='https://api.w.org/' href='http://radiosenisenews.it/wp-json/' />
<link rel='prev' title='Sicilia Mutilavano arti per intascare assicurazioni, anche un morto' href='http://radiosenisenews.it/2019/04/15/sicilia-mutilavano-arti-per-intascare-assicurazioni-anche-un-morto/' />
<link rel='next' title='RHOMANIFE  Presenta il videoclip:  &#8216;The End Times&#8217;' href='http://radiosenisenews.it/2019/04/15/rhomanife-presenta-il-videoclip-the-end-times/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://radiosenisenews.it/2019/04/15/le-calorie-democratiche-di-radio-radicale-conferenza-stampa-di-bolognetti-a-potenza/" />
<link rel='shortlink' href='http://radiosenisenews.it/?p=25180' />
<link rel="alternate" type="application/json+oembed" href="http://radiosenisenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosenisenews.it%2F2019%2F04%2F15%2Fle-calorie-democratiche-di-radio-radicale-conferenza-stampa-di-bolognetti-a-potenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiosenisenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosenisenews.it%2F2019%2F04%2F15%2Fle-calorie-democratiche-di-radio-radicale-conferenza-stampa-di-bolognetti-a-potenza%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- Analytics by WP-Statistics v12.6.3 - https://wp-statistics.com/ -->

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				</head>

<body id="tie-body" class="post-template-default single single-post postid-25180 single-format-standard cookies-not-set boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-centered">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">lunedì ,  15  Aprile 2019</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Ultime News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://radiosenisenews.it/2019/04/15/serie-d-sorridono-le-lucane-picerno-ad-un-punto-dalla-c-francavilla-salva/" title="Serie D: Sorridono  le lucane . Picerno ad un punto dalla C , Francavilla salva">Serie D: Sorridono  le lucane . Picerno ad un punto dalla C , Francavilla salva</a>
							</li>

							
							<li class="news-item">
								<a href="http://radiosenisenews.it/2019/04/15/gol-lampo-di-santaniello-il-picerno-espugna-sorrento-per-1-0/" title="Gol lampo di Santaniello: il Picerno espugna Sorrento per 1-0">Gol lampo di Santaniello: il Picerno espugna Sorrento per 1-0</a>
							</li>

							
							<li class="news-item">
								<a href="http://radiosenisenews.it/2019/04/15/rhomanife-presenta-il-videoclip-the-end-times/" title="RHOMANIFE  Presenta il videoclip:  &#8216;The End Times&#8217;">RHOMANIFE  Presenta il videoclip:  &#8216;The End Times&#8217;</a>
							</li>

							
							<li class="news-item">
								<a href="http://radiosenisenews.it/2019/04/15/le-calorie-democratiche-di-radio-radicale-conferenza-stampa-di-bolognetti-a-potenza/" title="“Le calorie democratiche di Radio Radicale”: conferenza stampa di Bolognetti a Potenza">“Le calorie democratiche di Radio Radicale”: conferenza stampa di Bolognetti a Potenza</a>
							</li>

							
							<li class="news-item">
								<a href="http://radiosenisenews.it/2019/04/15/sicilia-mutilavano-arti-per-intascare-assicurazioni-anche-un-morto/" title="Sicilia Mutilavano arti per intascare assicurazioni, anche un morto">Sicilia Mutilavano arti per intascare assicurazioni, anche un morto</a>
							</li>

							
							<li class="news-item">
								<a href="http://radiosenisenews.it/2019/04/14/truffe-anziani-consigli-arma-carabinieri/" title="Truffe agli anziani a Potenza incontro dell&#8217;Arma dei Carabinieri consigli su come prevenire">Truffe agli anziani a Potenza incontro dell&#8217;Arma dei Carabinieri consigli su come prevenire</a>
							</li>

							
							<li class="news-item">
								<a href="http://radiosenisenews.it/2019/04/14/matera2019-il-peperone-crusco-diventa-strumento-musicale-con-la-vegetable-orchestra/" title="Matera2019, il peperone crusco di Senise diventa strumento musicale con la Vegetable Orchestra">Matera2019, il peperone crusco di Senise diventa strumento musicale con la Vegetable Orchestra</a>
							</li>

							
							<li class="news-item">
								<a href="http://radiosenisenews.it/2019/04/14/whatsapp-facebook-e-instagram-down-malfunzionamenti-in-europa/" title="WhatsApp, Facebook e Instagram down: malfunzionamenti in Europa">WhatsApp, Facebook e Instagram down: malfunzionamenti in Europa</a>
							</li>

							
							<li class="news-item">
								<a href="http://radiosenisenews.it/2019/04/14/serie-d-h-sorrento-picerno-le-dichiarazioni-di-mister-giacomarro-alla-vigilia-del-match/" title="SERIE D/H: Sorrento-Picerno, le dichiarazioni di mister Giacomarro alla vigilia del match">SERIE D/H: Sorrento-Picerno, le dichiarazioni di mister Giacomarro alla vigilia del match</a>
							</li>

							
							<li class="news-item">
								<a href="http://radiosenisenews.it/2019/04/14/assemblea-regionale-idea-basilicata-totale-e-incondizionato-sostegno-al-presidente-bardi/" title="ASSEMBLEA REGIONALE IDEA BASILICATA: TOTALE E INCONDIZIONATO SOSTEGNO AL PRESIDENTE BARDI">ASSEMBLEA REGIONALE IDEA BASILICATA: TOTALE E INCONDIZIONATO SOSTEGNO AL PRESIDENTE BARDI</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="http://www.instagram.com/radiosenise"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="http://www.youtube.com/channel/UCTXY8HUQJH-9zTKebg9IRAQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="http://www.twitter.com/rsenisecentrale"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="http://www.facebook.com/radiosenisecentraleofficial"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="RADIO SENISE NEWS" href="http://radiosenisenews.it/">
				
					<img src="http://radiosenisenews.it/wp-content/uploads/2018/03/RADIO-SENISE-NEWS.png" alt="RADIO SENISE NEWS" class="logo_normal" width="1500" height="500" style="max-height:500px; width: auto;">
					<img src="http://radiosenisenews.it/wp-content/uploads/2018/03/RADIO-SENISE-NEWS.png" alt="RADIO SENISE NEWS" class="logo_2x" width="1500" height="500" style="max-height:500px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-21786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21786"><a href="http://radiosenisenews.it/">Homepage</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://radiosenisenews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-19313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19313"><a href="http://radiosenisenews.it/media/">Media</a></li>
<li id="menu-item-2766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2766 tie-current-menu"><a href="http://radiosenisenews.it/category/politica/">Politica</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a></li>
<li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://radiosenisenews.it/category/eventi/">Cultura ed Eventi</a></li>
<li id="menu-item-14327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14327"><a href="http://radiosenisenews.it/sport/">Sport</a></li>
<li id="menu-item-14326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14326"><a href="http://radiosenisenews.it/cookies-privacy-policy/">Cookies &#038; Privacy Policy</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2754"><a href="http://radiosenisenews.it/contatti/">Contatti</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://radiosenisenews.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="http://radiosenisenews.it/category/politica/">Politica</a><em class="delimiter">/</em><span class="current">“Le calorie democratiche di Radio Radicale”: conferenza stampa di Bolognetti a Potenza</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"http:\/\/radiosenisenews.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Politica","@id":"http:\/\/radiosenisenews.it\/category\/politica\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-165" href="http://radiosenisenews.it/category/politica/">Politica</a></span>
		<h1 class="post-title entry-title">“Le calorie democratiche di Radio Radicale”: conferenza stampa di Bolognetti a Potenza</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="750" height="375" src="http://radiosenisenews.it/wp-content/uploads/2019/04/bolognetti-750x375.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="http://radiosenisenews.it/wp-content/uploads/2019/04/bolognetti-750x375.jpg 750w, http://radiosenisenews.it/wp-content/uploads/2019/04/bolognetti-750x375-300x150.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p class="jeg_post_subtitle">Alla conferenza stampa del segretario dei Radicali lucani in sciopero della fame dal 27 febbraio scorso è intervenuto anche il senatore di Forza Italia Giuseppe Moles</p>
<p>Conferenza stampa ieri, sabato 13 aprile a Potenza, del segretario dei Radicali Lucani, <strong>Maurizio Bolognetti</strong>, che dal 27 febbraio sta effettuando lo sciopero della fame per salvare Radio Radicale che rischia di chiudere per la decisione del Governo giallo-verde di ridurre i contributi all’editoria.</p>
<p>Una battaglia civile, questa di Bognetti, che ha trovato il sostegno anche del direttore di Radio Radicale, <strong>Alessio Falconio</strong> e di esponenti politici e religiosi. Tra questi ultimi, il Vescovo di Tursi-Lagonegro, <strong>mons.Vincenzo Orofino.</strong></p>
<p>Solidarietà a Bolognetti ha espresso anche il neo presidente della Regione, <strong>Vito Bardi</strong>, secondo il quale “la presenza di Radio Radicale nel panorama editoriale italiano rappresenta una voce libera oltre che un vero servizio pubblico.<br />
Faccio appello al governo – prosegue bardi – affinché Radio Radicale non subisca il paventato taglio dei fondi che ne impedirebbero di fatto la sua prosecuzione in vita. Il patrimonio di voci e di libertà che ha rappresentato nel corso di questi lunghi anni non può essere assolutamente disperso. Ne è testimonianza Radio Carcere, Radio Parlamento, Radio Istituzioni.<br />
Ogni volta che si chiude una testata giornalistica,- conclude Bardi – muore un pezzo delle nostre libertà civili. Per questo mi unisco all’appello di quanti, in questi giorni, hanno scritto al Governo affinché torni sulla sua decisione”.</p>
<p>Della sua battaglia civile e di libertà Bolognetti ha parlato nella conferenza stampa di Potenza alla quale è intervenuto anche il senatore <strong>Giuseppe Moles</strong> di Forza Italia.<br />
Conferenza stampa intitolata <strong>“Le calorie democratiche di Radio Radicale”</strong>, titolo con il quale Bolognetti ha voluto fare un duplice riferimento.<br />
“Da un lato alla funzione svolta da Radio Radicale negli ultimi 43 anni, svolta ad onorare il principio del conoscere per deliberare. Dall’altro – ha detto Bolognetti – alla non violenza che è l’esercizio di chi è convinto che i mezzi prefigurino i fini; di chi intende opporre una fame di democrazia, di diritti umani, di stato di diritto, di giustizia, di diritto alla conoscenza alla violenza del potere. Un potere che vuole mettere fine alle trasmissioni di Radio Radicale”.</p>
<p>Prendendo la parola, il senatore Moles ha precisato che la sua presenza alla conferenza stampa ” non è solo la testimoninanza di solidarietà nei confronti di Bolognetti ma per testimoniare una vicinanza di obiettivi per una battaglia che sta smuovendo la coscienza in maniera trasversale di molti parlamentari”.</p>
<p>Moles ha ricordato il tentativo a livello parlamentare di salvare Radio Radicale, “strumento grazie al quale tutto il paese riesce ad avere la sua memoria storica. Spegnere Radio Radicale – ha concluso Moles – significa voler spegnere la memoria del nostro paese”.</p>
<p>ufficiostampabasilicata.it</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Condividi sui social</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://radiosenisenews.it/2019/04/15/le-calorie-democratiche-di-radio-radicale-conferenza-stampa-di-bolognetti-a-potenza/" data-a2a-title="“Le calorie democratiche di Radio Radicale”: conferenza stampa di Bolognetti a Potenza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fradiosenisenews.it%2F2019%2F04%2F15%2Fle-calorie-democratiche-di-radio-radicale-conferenza-stampa-di-bolognetti-a-potenza%2F&amp;linkname=%E2%80%9CLe%20calorie%20democratiche%20di%20Radio%20Radicale%E2%80%9D%3A%20conferenza%20stampa%20di%20Bolognetti%20a%20Potenza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fradiosenisenews.it%2F2019%2F04%2F15%2Fle-calorie-democratiche-di-radio-radicale-conferenza-stampa-di-bolognetti-a-potenza%2F&amp;linkname=%E2%80%9CLe%20calorie%20democratiche%20di%20Radio%20Radicale%E2%80%9D%3A%20conferenza%20stampa%20di%20Bolognetti%20a%20Potenza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fradiosenisenews.it%2F2019%2F04%2F15%2Fle-calorie-democratiche-di-radio-radicale-conferenza-stampa-di-bolognetti-a-potenza%2F&amp;linkname=%E2%80%9CLe%20calorie%20democratiche%20di%20Radio%20Radicale%E2%80%9D%3A%20conferenza%20stampa%20di%20Bolognetti%20a%20Potenza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fradiosenisenews.it%2F2019%2F04%2F15%2Fle-calorie-democratiche-di-radio-radicale-conferenza-stampa-di-bolognetti-a-potenza%2F&amp;linkname=%E2%80%9CLe%20calorie%20democratiche%20di%20Radio%20Radicale%E2%80%9D%3A%20conferenza%20stampa%20di%20Bolognetti%20a%20Potenza" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fradiosenisenews.it%2F2019%2F04%2F15%2Fle-calorie-democratiche-di-radio-radicale-conferenza-stampa-di-bolognetti-a-potenza%2F&amp;linkname=%E2%80%9CLe%20calorie%20democratiche%20di%20Radio%20Radicale%E2%80%9D%3A%20conferenza%20stampa%20di%20Bolognetti%20a%20Potenza" title="Print" rel="nofollow noopener" target="_blank"></a></div></div>
			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				leggi di piu&#039; <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="http://radiosenisenews.it/author/redazione/">
							<img alt='' src='http://2.gravatar.com/avatar/2697fcf601ea9a0f7154e08a84538575?s=180&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2697fcf601ea9a0f7154e08a84538575?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://radiosenisenews.it/author/redazione/">Redazione</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://radiosenisenews.it/2019/04/15/sicilia-mutilavano-arti-per-intascare-assicurazioni-anche-un-morto/" style="background-image: url(http://radiosenisenews.it/wp-content/uploads/2019/04/d239cf44ce6b2f33515837a667747285-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://radiosenisenews.it/2019/04/15/sicilia-mutilavano-arti-per-intascare-assicurazioni-anche-un-morto/" rel="prev">
					<h3 class="post-title">Sicilia Mutilavano arti per intascare assicurazioni, anche un morto</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://radiosenisenews.it/2019/04/15/rhomanife-presenta-il-videoclip-the-end-times/" style="background-image: url(http://radiosenisenews.it/wp-content/uploads/2019/04/image-1-390x220.png)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://radiosenisenews.it/2019/04/15/rhomanife-presenta-il-videoclip-the-end-times/" rel="next">
					<h3 class="post-title">RHOMANIFE  Presenta il videoclip:  'The End Times'</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>articoli simili</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://radiosenisenews.it/2019/04/14/assemblea-regionale-idea-basilicata-totale-e-incondizionato-sostegno-al-presidente-bardi/" title="ASSEMBLEA REGIONALE IDEA BASILICATA: TOTALE E INCONDIZIONATO SOSTEGNO AL PRESIDENTE BARDI" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2019/04/53218949_2064607396992517_8716694319743893504_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://radiosenisenews.it/2019/04/14/assemblea-regionale-idea-basilicata-totale-e-incondizionato-sostegno-al-presidente-bardi/" title="ASSEMBLEA REGIONALE IDEA BASILICATA: TOTALE E INCONDIZIONATO SOSTEGNO AL PRESIDENTE BARDI">ASSEMBLEA REGIONALE IDEA BASILICATA: TOTALE E INCONDIZIONATO SOSTEGNO AL PRESIDENTE BARDI</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno ago</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://radiosenisenews.it/2019/04/08/rossella-spagnolo-replica-articolo-gazzetta-nessun-avviso-di-garanzia-ricevuto/" title="Rossella Spagnuolo replica ad articolo gazzetta mezzogiorno &#8220;Non ho ricevuto nessun avviso di garanzia&#8221;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2019/04/18485609_1325796364122823_584928042938945868_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://radiosenisenews.it/2019/04/08/rossella-spagnolo-replica-articolo-gazzetta-nessun-avviso-di-garanzia-ricevuto/" title="Rossella Spagnuolo replica ad articolo gazzetta mezzogiorno &#8220;Non ho ricevuto nessun avviso di garanzia&#8221;">Rossella Spagnuolo replica ad articolo gazzetta mezzogiorno &#8220;Non ho ricevuto nessun avviso di garanzia&#8221;</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 giorni ago</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://radiosenisenews.it/2019/04/07/dl-crescita-liuzzi-75-milioni-ai-comuni-lucani/" title="DL CRESCITA, LIUZZI: 7,5 MILIONI AI COMUNI LUCANI" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2019/04/maxresdefault-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://radiosenisenews.it/wp-content/uploads/2019/04/maxresdefault-1-390x220.jpg 390w, http://radiosenisenews.it/wp-content/uploads/2019/04/maxresdefault-1-300x169.jpg 300w, http://radiosenisenews.it/wp-content/uploads/2019/04/maxresdefault-1-768x432.jpg 768w, http://radiosenisenews.it/wp-content/uploads/2019/04/maxresdefault-1-1024x576.jpg 1024w, http://radiosenisenews.it/wp-content/uploads/2019/04/maxresdefault-1.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="http://radiosenisenews.it/2019/04/07/dl-crescita-liuzzi-75-milioni-ai-comuni-lucani/" title="DL CRESCITA, LIUZZI: 7,5 MILIONI AI COMUNI LUCANI">DL CRESCITA, LIUZZI: 7,5 MILIONI AI COMUNI LUCANI</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 settimana ago</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://radiosenisenews.it/2019/04/03/rossella-spagnolo-respinge-accuse-minoranza/" title="L&#8217;ex Sindaco Rossella Spagnuolo respinge fermamente al mittente le accuse mosse dalle opposizioni" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2019/04/18403965_10211855170927327_7604424555305937490_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://radiosenisenews.it/2019/04/03/rossella-spagnolo-respinge-accuse-minoranza/" title="L&#8217;ex Sindaco Rossella Spagnuolo respinge fermamente al mittente le accuse mosse dalle opposizioni">L&#8217;ex Sindaco Rossella Spagnuolo respinge fermamente al mittente le accuse mosse dalle opposizioni</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 settimane ago</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/15/le-calorie-democratiche-di-radio-radicale-conferenza-stampa-di-bolognetti-a-potenza/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://radiosenisenews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='25180' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>Check Also</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://radiosenisenews.it/2019/04/03/rossella-spagnolo-respinge-accuse-minoranza/" title="L&#8217;ex Sindaco Rossella Spagnuolo respinge fermamente al mittente le accuse mosse dalle opposizioni" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-165">Politica</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2019/04/18403965_10211855170927327_7604424555305937490_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://radiosenisenews.it/2019/04/03/rossella-spagnolo-respinge-accuse-minoranza/" title="L&#8217;ex Sindaco Rossella Spagnuolo respinge fermamente al mittente le accuse mosse dalle opposizioni">L&#8217;ex Sindaco Rossella Spagnuolo respinge fermamente al mittente le accuse mosse dalle opposizioni</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 settimane ago</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="custom_html-13" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><h4>ASCOLTA RSC<span class="widget-title-icon fa"></span></h4></div><div class="textwidget custom-html-widget"><iframe width="320" height="80" border="0" style="border: 0; box-shadow: 1px 1px 0  #fff;" src="http://dreamsiteradioplayer.it/pl/rsc/"></iframe></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title has-block-head-4"><h4>Pubblicità<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><img src="http://radiosenisenews.it/wp-content/uploads/2019/02/Nuovo-documento-2019-02-22-19.37.33_1.jpg" width="728" height="90" alt=""></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2018,  Radio Senise News Testata giornalistica n. 03/012 Registrata presso il Tribunale di Lagonegro Direttore Responsabile Nicola Melfi. Powered by Gcom</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://radiosenisenews.it/?p=25180" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CLe+calorie+democratiche+di+Radio+Radicale%E2%80%9D%3A+conferenza+stampa+di+Bolognetti+a+Potenza&#038;url=http://radiosenisenews.it/?p=25180" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=%E2%80%9CLe+calorie+democratiche+di+Radio+Radicale%E2%80%9D%3A+conferenza+stampa+di+Bolognetti+a+Potenza - http://radiosenisenews.it/?p=25180" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="http://www.facebook.com/radiosenisecentraleofficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="http://www.twitter.com/rsenisecentrale"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="http://www.youtube.com/channel/UCTXY8HUQJH-9zTKebg9IRAQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="http://www.instagram.com/radiosenise"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<script type="text/javascript">document.body.setAttribute('oncopy','wpccAlert(\'wpcc-fail\',\'Contenuto protetto chiedere l&#039;autorizzazione alla redazione\'); return false;');document.body.setAttribute('oncut','wpccAlert(\'wpcc-fail\',\'Contenuto protetto chiedere l&#039;autorizzazione alla redazione\'); return false;');document.body.setAttribute('ondragstart','return false;');document.body.setAttribute('ondrop','return false;');function disableselect(e){return false;};function reEnable(){return true;};document.onselectstart=new Function("return false");document.onmousedown=disableselect;document.onclick=reEnable;function wpccDisable(){var imgs=document.body.getElementsByTagName("img");for(i=0;i<imgs.length;i++){imgs[i].setAttribute("oncontextmenu","return false;");imgs[i].setAttribute("onmousedown","return false;");};var as=document.body.getElementsByTagName("a");var t=window.location.host;var hostedLocal=true;for(i=0;i<as.length;i++){var o=as[i].href;var hasImg=((o.indexOf(".jpg")!=-1)||(o.indexOf(".jpeg")!=-1)||(o.indexOf(".gif")!=-1)||(o.indexOf(".png")!=-1));hostedLocal=true;if(hostedLocal&&hasImg){as[i].setAttribute("nhref",o);var c=as[i].getAttribute("class");if(!c){cToAdd="wpcc-anchor";}else{cToAdd=c+" wpcc-anchor";};as[i].setAttribute("class",cToAdd);as[i].setAttribute("onmousedown","if (wpccImgCC(this));");as[i].setAttribute("onmouseup","wpccMask(this));");as[i].setAttribute("onmouseover","wpccMask(this);");as[i].setAttribute("onmouseout","wpccUnmask(this);");}};};function wpccImgCC(t){if(isCtrl||isShift)return true;else{var or=t.getAttribute("nhref");t.href=or;return false;}};function wpccMask(t){t.href="#";return false;};function wpccUnmask(t){var or=t.getAttribute("nhref");t.href=or;return false;};window.onload=wpccDisable;var isNS=(navigator.appName=="Netscape")?1:0;if(navigator.appName=="Netscape")document.captureEvents(Event.MOUSEDOWN||Event.MOUSEUP);function mischandler(){return false;};function mousehandler(e){var myevent=(isNS)?e:event;var eventbutton=(isNS)?myevent.which:myevent.button;if((eventbutton==2)||(eventbutton==3))return false;};document.body.setAttribute('oncontextmenu','return false;');document.oncontextmenu=mischandler;document.onmousedown=mousehandler;document.onmouseup=mousehandler;var videos=document.body.getElementsByTagName('video').length;if(videos>0)for(i=0;i<videos;i++)document.body.getElementsByTagName('video')[i].setAttribute('oncontextmenu','return false;');var audios=document.body.getElementsByTagName('audio').length;if(audios>0)for(i=0;i<audio;i++)document.body.getElementsByTagName('audio')[i].setAttribute('oncontextmenu','return false;');var isCtrl=isShift=isCmd=isCopy=false;document.onkeyup=function(e){e=e||window.event;if(e.which==17||e.ctrlKey||e.metaKey){isCtrl=false;isCopy=false;}
if(e.which==16||e.shiftKey){isShift=false;isCopy=false;};if((e.which==67)&&isCtrl==true)isCopy=false;if((e.which==88)&&isCtrl==true)isCopy=false;if(e.which==118)isCopy=false;};document.onkeydown=function(e){e=e||window.event;isCtrl=isShift=isCmd=false;if(e.which==17||e.ctrlKey||e.metaKey)isCtrl=true;if(e.which==16||e.shiftKey)isShift=true;if((e.which==67)&&isCtrl==true)isCopy=true;if((e.which==88)&&isCtrl==true)isCopy=true;if(e.which==118)isCopy=true;if(isCopy==true){wpccAlert("wpcc-fail","Contenuto protetto chiedere l&#039;autorizzazione alla redazione");return false;};if(isCopy==true){wpccAlert("wpcc-fail","Contenuto protetto chiedere l&#039;autorizzazione alla redazione");return false;};if(isCopy==true){wpccAlert("wpcc-fail","Contenuto protetto chiedere l&#039;autorizzazione alla redazione");return false;};if((e.which==65)&&isCtrl==true)return false;if((e.which==85)&&isCtrl==true)return false;if((e.which==73)&&isCtrl==true&&isShift==true)return false;if((e.which==67)&&isCtrl==true&&isShift==true)return false;if((e.which==74)&&isCtrl==true&&isShift==true)return false;if((e.which==75)&&isCtrl==true&&isShift==true)return false;if((e.which==83)&&isCtrl==true&&isShift==true)return false;if((e.which==81)&&isCtrl==true&&isShift==true)return false;if((e.which==118)&&isShift==true)return false;if((e.which==116)&&isCtrl==true&&isShift==true)return false;if((e.which==113)&&isCtrl==true&&isShift==true)return false;if(e.which==123)return false;if((e.which==80)&&isCtrl==true)return false;if((e.which==83)&&isCtrl==true)return false;}</script><script type="text/javascript">if (!window.console) window.console = {}; if (!window.console.log) window.console.log = function () { }; window.console.log("no");</script><style type="text/css">body { -webkit-touch-callout: none !important; -webkit-user-select: none !important; -khtml-user-select: none !important; -moz-user-select: none !important; -ms-user-select: none !important; user-select: none !important; }img { -webkit-user-drag: none !important; -moz-user-drag: none !important; user-drag: none !important; }</style>            <div id="wpcc" class="wpcc-boxed wpcc-bottom-right wpcc-green wpcc-no-social" tabindex="-1" style="outline: 0;">
                <div id="wpcc-container">
                    <div id="wpcc-alert"></div>
                                    </div>
            </div>
            <div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/radiosenisenews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/jannah/assets/js/sliders.js'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #000000; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione nel sito senza cambiare le impostazioni del tuo browser, autorizzi l’uso dei cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="http://radiosenisenews.it/cookies-privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="YCNvMSoRDwKi" value="S8ehc2RXdo_m" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="swCUYgNTaHfpnMWD" value="uxAJ5j[ErKM*wfVl" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="YCNvMSoRDwKi" value="S8ehc2RXdo_m" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="swCUYgNTaHfpnMWD" value="uxAJ5j[ErKM*wfVl" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("YCNvMSoRDwKi", "S8ehc2RXdo_m");
data.data.append("swCUYgNTaHfpnMWD", "uxAJ5j[ErKM*wfVl");
                    }
                    else {
                        data.data =  data.data + '&YCNvMSoRDwKi=S8ehc2RXdo_m&swCUYgNTaHfpnMWD=uxAJ5j[ErKM*wfVl';
                    }
                }
            });

        });
	</script>
	</body>
</html>
