<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<title>SINDACO MATERA SU DIGITALE E LEGAME CON CNR &#8211; RADIO SENISE NEWS</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://radiosenisenews.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://radiosenisenews.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://radiosenisenews.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<link rel='dns-prefetch' href='//s.w.org' />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#0088ff" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiosenisenews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://radiosenisenews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://radiosenisenews.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcc-style-css'  href='http://radiosenisenews.it/wp-content/plugins/wp-control-copy/css/wpcc.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://radiosenisenews.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://radiosenisenews.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='http://radiosenisenews.it/wp-content/themes/jannah/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='http://radiosenisenews.it/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='jannah-ilightbox-skin-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}#tie-body{background-image: url(http://radiosenisenews.it/wp-content/uploads/2018/12/christmas-apple-wallpapers-high-resolution-Is-4K-Wallpaper.jpg);}.tie-cat-2047,.tie-cat-item-2047 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-2047:after{border-top-color:#e67e22 !important;}.tie-cat-2047:hover{background-color:#c86004 !important;}.tie-cat-2047:hover:after{border-top-color:#c86004 !important;}.tie-cat-2048,.tie-cat-item-2048 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-2048:after{border-top-color:#2ecc71 !important;}.tie-cat-2048:hover{background-color:#10ae53 !important;}.tie-cat-2048:hover:after{border-top-color:#10ae53 !important;}.tie-cat-2049,.tie-cat-item-2049 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-2049:after{border-top-color:#9b59b6 !important;}.tie-cat-2049:hover{background-color:#7d3b98 !important;}.tie-cat-2049:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-2050,.tie-cat-item-2050 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-2050:after{border-top-color:#34495e !important;}.tie-cat-2050:hover{background-color:#162b40 !important;}.tie-cat-2050:hover:after{border-top-color:#162b40 !important;}.tie-cat-2051,.tie-cat-item-2051 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-2051:after{border-top-color:#795548 !important;}.tie-cat-2051:hover{background-color:#5b372a !important;}.tie-cat-2051:hover:after{border-top-color:#5b372a !important;}.tie-cat-2052,.tie-cat-item-2052 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-2052:after{border-top-color:#4CAF50 !important;}.tie-cat-2052:hover{background-color:#2e9132 !important;}.tie-cat-2052:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/radiosenisenews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"non trovato"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/radiosenisenews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/wp-control-copy/js/wpcc.min.js'></script>
<link rel='https://api.w.org/' href='http://radiosenisenews.it/wp-json/' />
<link rel='prev' title='IL PARCO NAZIONALE DEL POLLINO RITORNA A CASA SANREMO' href='http://radiosenisenews.it/2019/01/23/il-parco-nazionale-del-pollino-ritorna-a-casa-sanremo/' />
<link rel='next' title='ALTRA BASILICATA: la Lucania è una terra dalle grande contraddizioni' href='http://radiosenisenews.it/2019/01/23/23185/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://radiosenisenews.it/2019/01/23/sindaco-matera-su-digitale-e-legame-con-cnr/" />
<link rel='shortlink' href='http://radiosenisenews.it/?p=23183' />
<link rel="alternate" type="application/json+oembed" href="http://radiosenisenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosenisenews.it%2F2019%2F01%2F23%2Fsindaco-matera-su-digitale-e-legame-con-cnr%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiosenisenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosenisenews.it%2F2019%2F01%2F23%2Fsindaco-matera-su-digitale-e-legame-con-cnr%2F&#038;format=xml" />

<meta property="og:title" content="SINDACO MATERA SU DIGITALE E LEGAME CON CNR - RADIO SENISE NEWS" />
<meta property="og:type" content="article" />
<meta property="og:description" content="“Forse tra un anno si spegneranno i riflettori. Ma le luci, quelle sulla ricerca del 5G, sulle tecno" />
<meta property="og:url" content="http://radiosenisenews.it/2019/01/23/sindaco-matera-su-digitale-e-legame-con-cnr/" />
<meta property="og:site_name" content="RADIO SENISE NEWS" />
<meta property="og:image" content="http://radiosenisenews.it/wp-content/uploads/2018/12/De-Ruggieri-700x405.jpg" />

<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body id="tie-body" class="post-template-default single single-post postid-23183 single-format-standard cookies-not-set boxed-layout wrapper-has-shadow blocks-title-style-4 blocks-title-style-6 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-centered">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">mercoledì ,  23  Gennaio 2019</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Ultime News</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

			
								<li class="news-item">
									<a href="http://radiosenisenews.it/2019/01/23/intesa-sanpaolo-rinnova-limpegno-per-leconomia-circolare-al-fianco-della-fondazione-ellen-macarthur/" title="INTESA SANPAOLO RINNOVA L’IMPEGNO PER L’ECONOMIA CIRCOLARE AL FIANCO DELLA FONDAZIONE ELLEN MACARTHUR">INTESA SANPAOLO RINNOVA L’IMPEGNO PER L’ECONOMIA CIRCOLARE AL FIANCO DELLA FONDAZIONE ELLEN MACARTHUR</a>
								</li>

								
								<li class="news-item">
									<a href="http://radiosenisenews.it/2019/01/23/protezione-civile-nazionale-allerta-gialla-maltempo-in-7-regioni-venti-di-burrasca-e-neve/" title="Protezione Civile Nazionale: allerta gialla maltempo in 7 regioni : venti di burrasca e neve">Protezione Civile Nazionale: allerta gialla maltempo in 7 regioni : venti di burrasca e neve</a>
								</li>

								
								<li class="news-item">
									<a href="http://radiosenisenews.it/2019/01/23/23185/" title="ALTRA BASILICATA: la Lucania è una terra dalle grande contraddizioni">ALTRA BASILICATA: la Lucania è una terra dalle grande contraddizioni</a>
								</li>

								
								<li class="news-item">
									<a href="http://radiosenisenews.it/2019/01/23/sindaco-matera-su-digitale-e-legame-con-cnr/" title="SINDACO MATERA SU DIGITALE E LEGAME CON CNR">SINDACO MATERA SU DIGITALE E LEGAME CON CNR</a>
								</li>

								
								<li class="news-item">
									<a href="http://radiosenisenews.it/2019/01/23/il-parco-nazionale-del-pollino-ritorna-a-casa-sanremo/" title="IL PARCO NAZIONALE DEL POLLINO RITORNA A CASA SANREMO">IL PARCO NAZIONALE DEL POLLINO RITORNA A CASA SANREMO</a>
								</li>

								
								<li class="news-item">
									<a href="http://radiosenisenews.it/2019/01/23/fondi-per-i-comuni-confartigianato-opportunita-per-micro-imprese/" title="FONDI PER I COMUNI, CONFARTIGIANATO: OPPORTUNITÀ PER MICRO IMPRESE">FONDI PER I COMUNI, CONFARTIGIANATO: OPPORTUNITÀ PER MICRO IMPRESE</a>
								</li>

								
								<li class="news-item">
									<a href="http://radiosenisenews.it/2019/01/23/elezioni-lacorazza-si-candida-a-presidente-della-regione/" title="Elezioni, Lacorazza si candida a Presidente della Regione">Elezioni, Lacorazza si candida a Presidente della Regione</a>
								</li>

								
								<li class="news-item">
									<a href="http://radiosenisenews.it/2019/01/23/morto-in-un-incidente-stradale-il-parroco-di-melfi-don-vincenzo-mossucca/" title="Morto in un incidente stradale il parroco di Melfi don Vincenzo Mossucca">Morto in un incidente stradale il parroco di Melfi don Vincenzo Mossucca</a>
								</li>

								
								<li class="news-item">
									<a href="http://radiosenisenews.it/2019/01/23/arcana-opera-la-tesi-di-empedocle/" title="ARCANA OPERA  LA TESI DI EMPEDOCLE">ARCANA OPERA  LA TESI DI EMPEDOCLE</a>
								</li>

								
								<li class="news-item">
									<a href="http://radiosenisenews.it/2019/01/22/anche-i-cuochi-lucani-protagonisti-a-inaugurazione-matera-2019/" title="ANCHE I CUOCHI LUCANI PROTAGONISTI A INAUGURAZIONE MATERA 2019">ANCHE I CUOCHI LUCANI PROTAGONISTI A INAUGURAZIONE MATERA 2019</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components"> <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://www.facebook.com/radiosenisecentraleofficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://www.twitter.com/rsenisecentrale"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="http://www.youtube.com/channel/UCTXY8HUQJH-9zTKebg9IRAQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://www.instagram.com/radiosenise"><span class="fa fa-instagram"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
				</a>
			
			<div id="logo">
				<a title="RADIO SENISE NEWS" href="http://radiosenisenews.it/">
					
					<img src="http://radiosenisenews.it/wp-content/uploads/2018/03/RADIO-SENISE-NEWS.png" alt="RADIO SENISE NEWS" class="logo_normal" width="1500" height="500" style="max-height:500px; width: auto;">
					<img src="http://radiosenisenews.it/wp-content/uploads/2018/03/RADIO-SENISE-NEWS.png" alt="RADIO SENISE NEWS" class="logo_2x" width="1500" height="500" style="max-height:500px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class=""  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-21786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21786"><a href="http://radiosenisenews.it/">Homepage</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://radiosenisenews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-19313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19313"><a href="http://radiosenisenews.it/media/">Media</a></li>
<li id="menu-item-2766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2766 tie-current-menu"><a href="http://radiosenisenews.it/category/politica/">Politica</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a></li>
<li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://radiosenisenews.it/category/eventi/">Cultura ed Eventi</a></li>
<li id="menu-item-14327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14327"><a href="http://radiosenisenews.it/sport/">Sport</a></li>
<li id="menu-item-14326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14326"><a href="http://radiosenisenews.it/cookies-privacy-policy/">Cookies &#038; Privacy Policy</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2754"><a href="http://radiosenisenews.it/contatti/">Contatti</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="http://radiosenisenews.it/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="http://radiosenisenews.it/category/politica/">Politica</a><em class="delimiter">/</em><span class="current">SINDACO MATERA SU DIGITALE E LEGAME CON CNR</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"http:\/\/radiosenisenews.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Politica","@id":"http:\/\/radiosenisenews.it\/category\/politica\/"}}]}</script>
		<div class="entry-header">

			<h5 class="post-cat-wrap"><a class="post-cat tie-cat-165" href="http://radiosenisenews.it/category/politica/">Politica</a></h5>
			<h1 class="post-title entry-title">SINDACO MATERA SU DIGITALE E LEGAME CON CNR</h1>

					</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="700" height="405" src="http://radiosenisenews.it/wp-content/uploads/2018/12/De-Ruggieri-700x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
				<div class="entry-content entry clearfix">

					<p>“Forse tra un anno si spegneranno i riflettori. Ma le luci, quelle sulla ricerca del 5G, sulle tecnologie quantistiche e sul sostegno alle start-up per la valorizzazione del patrimonio artistico, del turismo, dell’efficienza energetica e delle smart cities rimarranno accese”.</p>
<p>Sono le dichiarazioni del presidente del Cnr, Massimo Inguscio, rilasciate in un’intervista pubblicata stamattina dal quotidiano Il Sole 24 Ore. Inguscio ha illustrato in maniera dettagliata l’impegno del Consiglio nazionale delle ricerche per sostenere lo sviluppo dell’hub tecnologico di San Rocco.</p>
<p>A Matera si insedieranno i centri di riferimento del Cnr sui due nodi strategici dell’innovazione: la ricerca quantistica applicata alla sicurezza delle comunicazioni e quello dell’infrastruttura Dariah, una piattaforma digitale di ricerca per le arti e le discipline umanistiche, che permetterà alla città di diventare un polo europeo del settore dell’informatica e della scienza applicata alla valorizzazione conservazione del patrimonio culturale.</p>
<p>“Il legame tra Matera e il Cnr – sottolinea il Sindaco di Matera, Raffaello De Ruggieri &#8211; si consolida grazie alla lungimiranza del presidente Inguscio, che ha intravisto nella città l’opportunità di sviluppare il settore della ricerca, e alla progettualità messa in campo dal Comune.</p>
<p>Il Polo tecnologico di San Rocco, elemento centrale del progetto Matera digitale, è la risposta della città all’asfissia di futuro e rappresenta il senso di quello che dev’essere il raggiungimento del titolo di Capitale europea della cultura.</p>
<p>Entro la primavera nel nostro hub si insedieranno le 14 imprese selezionate dal bando comunale.</p>
<p>Nei prossimi giorni, nel corso di una conferenza stampa, illustreremo i tempi e i modi di attuazione del progetto Matera digitale”.</p>
<div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://radiosenisenews.it'><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" >Condividi sui social</div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fradiosenisenews.it")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=SINDACO%20MATERA%20SU%20DIGITALE%20E%20LEGAME%20CON%20CNR&url=http%3A%2F%2Fradiosenisenews.it")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fradiosenisenews.it&title=SINDACO%20MATERA%20SU%20DIGITALE%20E%20LEGAME%20CON%20CNR")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2019-01-23T13:09:42+00:00","datePublished":"2019-01-23T13:09:42+00:00","dateModified":"2019-01-23T13:09:54+00:00","headline":"SINDACO MATERA SU DIGITALE E LEGAME CON CNR","name":"SINDACO MATERA SU DIGITALE E LEGAME CON CNR","keywords":[],"url":"http:\/\/radiosenisenews.it\/2019\/01\/23\/sindaco-matera-su-digitale-e-legame-con-cnr\/","description":"\u201cForse tra un anno si spegneranno i riflettori. Ma le luci, quelle sulla ricerca del 5G, sulle tecnologie quantistiche e sul sostegno alle start-up per la valorizzazione del patrimonio artistico, del","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"RADIO SENISE NEWS","logo":{"@type":"ImageObject","url":"http:\/\/radiosenisenews.it\/wp-content\/uploads\/2018\/03\/RADIO-SENISE-NEWS.png"},"sameAs":["http:\/\/www.facebook.com\/radiosenisecentraleofficial","http:\/\/www.twitter.com\/rsenisecentrale","http:\/\/www.youtube.com\/channel\/UCTXY8HUQJH-9zTKebg9IRAQ","http:\/\/www.instagram.com\/radiosenise"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/radiosenisenews.it\/2019\/01\/23\/sindaco-matera-su-digitale-e-legame-con-cnr\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Redazione","url":"http:\/\/radiosenisenews.it\/author\/redazione\/"},"articleSection":"Politica","articleBody":"\u201cForse tra un anno si spegneranno i riflettori. Ma le luci, quelle sulla ricerca del 5G, sulle tecnologie quantistiche e sul sostegno alle start-up per la valorizzazione del patrimonio artistico, del turismo, dell\u2019efficienza energetica e delle smart cities rimarranno accese\u201d.\r\n\r\nSono le dichiarazioni del presidente del Cnr, Massimo Inguscio, rilasciate in un\u2019intervista pubblicata stamattina dal quotidiano Il Sole 24 Ore. Inguscio ha illustrato in maniera dettagliata l\u2019impegno del Consiglio nazionale delle ricerche per sostenere lo sviluppo dell\u2019hub tecnologico di San Rocco.\r\n\r\nA Matera si insedieranno i centri di riferimento del Cnr sui due nodi strategici dell\u2019innovazione: la ricerca quantistica applicata alla sicurezza delle comunicazioni e quello dell\u2019infrastruttura Dariah, una piattaforma digitale di ricerca per le arti e le discipline umanistiche, che permetter\u00e0 alla citt\u00e0 di diventare un polo europeo del settore dell\u2019informatica e della scienza applicata alla valorizzazione conservazione del patrimonio culturale.\r\n\r\n\u201cIl legame tra Matera e il Cnr \u2013 sottolinea il Sindaco di Matera, Raffaello De Ruggieri - si consolida grazie alla lungimiranza del presidente Inguscio, che ha intravisto nella citt\u00e0 l\u2019opportunit\u00e0 di sviluppare il settore della ricerca, e alla progettualit\u00e0 messa in campo dal Comune.\r\n\r\nIl Polo tecnologico di San Rocco, elemento centrale del progetto Matera digitale, \u00e8 la risposta della citt\u00e0 all\u2019asfissia di futuro e rappresenta il senso di quello che dev\u2019essere il raggiungimento del titolo di Capitale europea della cultura.\r\n\r\nEntro la primavera nel nostro hub si insedieranno le 14 imprese selezionate dal bando comunale.\r\n\r\nNei prossimi giorni, nel corso di una conferenza stampa, illustreremo i tempi e i modi di attuazione del progetto Matera digitale\u201d.","image":{"@type":"ImageObject","url":"http:\/\/radiosenisenews.it\/wp-content\/uploads\/2018\/12\/De-Ruggieri.jpg","width":700,"height":461}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				leggi di piu' <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="http://radiosenisenews.it/author/redazione/">
							<img alt='' src='http://2.gravatar.com/avatar/2697fcf601ea9a0f7154e08a84538575?s=180&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2697fcf601ea9a0f7154e08a84538575?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://radiosenisenews.it/author/redazione/">Redazione</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://radiosenisenews.it/2019/01/23/il-parco-nazionale-del-pollino-ritorna-a-casa-sanremo/" style="background-image: url(http://radiosenisenews.it/wp-content/uploads/2019/01/DSCF6850-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://radiosenisenews.it/2019/01/23/il-parco-nazionale-del-pollino-ritorna-a-casa-sanremo/" rel="prev">
					<h3 class="post-title">IL PARCO NAZIONALE DEL POLLINO RITORNA A CASA SANREMO</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://radiosenisenews.it/2019/01/23/23185/" style="background-image: url(http://radiosenisenews.it/wp-content/uploads/2019/01/AB_Banner-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://radiosenisenews.it/2019/01/23/23185/" rel="next">
					<h3 class="post-title">ALTRA BASILICATA: la Lucania è una terra dalle grande contraddizioni</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>articoli simili</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie_standard">

								
			<a href="http://radiosenisenews.it/2019/01/23/23185/" title="ALTRA BASILICATA: la Lucania è una terra dalle grande contraddizioni" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2019/01/AB_Banner-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 ore ago</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 28 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://radiosenisenews.it/2019/01/23/23185/" title="ALTRA BASILICATA: la Lucania è una terra dalle grande contraddizioni">ALTRA BASILICATA: la Lucania è una terra dalle grande contraddizioni</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="http://radiosenisenews.it/2019/01/23/elezioni-lacorazza-si-candida-a-presidente-della-regione/" title="Elezioni, Lacorazza si candida a Presidente della Regione" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2019/01/IMAGE_FILE_3428486-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 ore ago</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 33 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://radiosenisenews.it/2019/01/23/elezioni-lacorazza-si-candida-a-presidente-della-regione/" title="Elezioni, Lacorazza si candida a Presidente della Regione">Elezioni, Lacorazza si candida a Presidente della Regione</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="http://radiosenisenews.it/2019/01/22/elezioni-regionali-lacorazza-annuncia-conferenza-stampa/" title="Elezioni regionali, Lacorazza annuncia conferenza stampa" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="195" src="http://radiosenisenews.it/wp-content/uploads/2018/10/Piero-lacorazza.bmp" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno ago</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 71 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://radiosenisenews.it/2019/01/22/elezioni-regionali-lacorazza-annuncia-conferenza-stampa/" title="Elezioni regionali, Lacorazza annuncia conferenza stampa">Elezioni regionali, Lacorazza annuncia conferenza stampa</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="http://radiosenisenews.it/2019/01/21/minacce-a-tajani-sassoli-parlamento-europeo-con-tajani/" title="Minacce a Tajani, Sassoli: &#8216;parlamento europeo con Tajani &#8216;" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2019/01/David-Sassoli-660x330-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni ago</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 12.406 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://radiosenisenews.it/2019/01/21/minacce-a-tajani-sassoli-parlamento-europeo-con-tajani/" title="Minacce a Tajani, Sassoli: &#8216;parlamento europeo con Tajani &#8216;">Minacce a Tajani, Sassoli: &#8216;parlamento europeo con Tajani &#8216;</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
			<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/23/sindaco-matera-su-digitale-e-legame-con-cnr/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://radiosenisenews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='23183' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title the-global-title">
				<h4>Check Also</h4>

				<a href="#" id="check-also-close" class="remove">
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="widget posts-list-big-first">
				<ul class="posts-list-items">

				<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="http://radiosenisenews.it/2019/01/21/minacce-a-tajani-sassoli-parlamento-europeo-con-tajani/" title="Minacce a Tajani, Sassoli: &#8216;parlamento europeo con Tajani &#8216;" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-165">Politica</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2019/01/David-Sassoli-660x330-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="http://radiosenisenews.it/2019/01/21/minacce-a-tajani-sassoli-parlamento-europeo-con-tajani/" title="Minacce a Tajani, Sassoli: &#8216;parlamento europeo con Tajani &#8216;">Minacce a Tajani, Sassoli: &#8216;parlamento europeo con Tajani &#8216;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 giorni ago</span></span>		</div>

	</div>

</li>

				</ul><!-- .related-posts-list /-->
			</div>
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="custom_html-13" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><h4>ASCOLTA RSC<span class="widget-title-icon fa"></span></h4></div><div class="textwidget custom-html-widget"><iframe width="320" height="80" border="0" style="border: 0; box-shadow: 1px 1px 0  #fff;" src="http://dreamsiteradioplayer.it/pl/rsc/"></iframe></div><div class="clearfix"></div></div><!-- .widget /--><div id="social-2" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><h4>Seguici sui social media<span class="widget-title-icon fa"></span></h4></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://www.facebook.com/radiosenisecentraleofficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://www.twitter.com/rsenisecentrale"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="http://www.youtube.com/channel/UCTXY8HUQJH-9zTKebg9IRAQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://www.instagram.com/radiosenise"><span class="fa fa-instagram"></span></a></li></ul> 
<div class="clearfix"></div><div class="clearfix"></div></div><!-- .widget /--><div id="custom_html-8" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><h4>Fai una donazione a Radio Senise News<span class="widget-title-icon fa"></span></h4></div><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="MJXSR68JEECHU">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">&copy; Copyright 2018,  Radio Senise News Testata giornalistica n. 03/012 Registrata presso il Tribunale di Lagonegro Direttore Responsabile Nicola Melfi. Powered by Gcom</div>
					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=http://radiosenisenews.it/?p=23183" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=SINDACO+MATERA+SU+DIGITALE+E+LEGAME+CON+CNR&#038;url=http://radiosenisenews.it/?p=23183" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=SINDACO+MATERA+SU+DIGITALE+E+LEGAME+CON+CNR - http://radiosenisenews.it/?p=23183" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin is-fullwidth" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="http://www.facebook.com/radiosenisecentraleofficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="http://www.twitter.com/rsenisecentrale"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="http://www.youtube.com/channel/UCTXY8HUQJH-9zTKebg9IRAQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://www.instagram.com/radiosenise"><span class="fa fa-instagram"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<script type="text/javascript">document.body.setAttribute('oncopy','wpccAlert(\'wpcc-fail\',\'Contenuto protetto chiedere l&#039;autorizzazione alla redazione\'); return false;');document.body.setAttribute('oncut','wpccAlert(\'wpcc-fail\',\'Contenuto protetto chiedere l&#039;autorizzazione alla redazione\'); return false;');document.body.setAttribute('ondragstart','return false;');document.body.setAttribute('ondrop','return false;');function disableselect(e){return false;};function reEnable(){return true;};document.onselectstart=new Function("return false");document.onmousedown=disableselect;document.onclick=reEnable;function wpccDisable(){var imgs=document.body.getElementsByTagName("img");for(i=0;i<imgs.length;i++){imgs[i].setAttribute("oncontextmenu","return false;");imgs[i].setAttribute("onmousedown","return false;");};var as=document.body.getElementsByTagName("a");var t=window.location.host;var hostedLocal=true;for(i=0;i<as.length;i++){var o=as[i].href;var hasImg=((o.indexOf(".jpg")!=-1)||(o.indexOf(".jpeg")!=-1)||(o.indexOf(".gif")!=-1)||(o.indexOf(".png")!=-1));hostedLocal=true;if(hostedLocal&&hasImg){as[i].setAttribute("nhref",o);var c=as[i].getAttribute("class");if(!c){cToAdd="wpcc-anchor";}else{cToAdd=c+" wpcc-anchor";};as[i].setAttribute("class",cToAdd);as[i].setAttribute("onmousedown","if (wpccImgCC(this));");as[i].setAttribute("onmouseup","wpccMask(this));");as[i].setAttribute("onmouseover","wpccMask(this);");as[i].setAttribute("onmouseout","wpccUnmask(this);");}};};function wpccImgCC(t){if(isCtrl||isShift)return true;else{var or=t.getAttribute("nhref");t.href=or;return false;}};function wpccMask(t){t.href="#";return false;};function wpccUnmask(t){var or=t.getAttribute("nhref");t.href=or;return false;};window.onload=wpccDisable;var isNS=(navigator.appName=="Netscape")?1:0;if(navigator.appName=="Netscape")document.captureEvents(Event.MOUSEDOWN||Event.MOUSEUP);function mischandler(){return false;};function mousehandler(e){var myevent=(isNS)?e:event;var eventbutton=(isNS)?myevent.which:myevent.button;if((eventbutton==2)||(eventbutton==3))return false;};document.body.setAttribute('oncontextmenu','return false;');document.oncontextmenu=mischandler;document.onmousedown=mousehandler;document.onmouseup=mousehandler;var videos=document.body.getElementsByTagName('video').length;if(videos>0)for(i=0;i<videos;i++)document.body.getElementsByTagName('video')[i].setAttribute('oncontextmenu','return false;');var audios=document.body.getElementsByTagName('audio').length;if(audios>0)for(i=0;i<audio;i++)document.body.getElementsByTagName('audio')[i].setAttribute('oncontextmenu','return false;');var isCtrl=isShift=isCmd=isCopy=false;document.onkeyup=function(e){e=e||window.event;if(e.which==17||e.ctrlKey||e.metaKey){isCtrl=false;isCopy=false;}
if(e.which==16||e.shiftKey){isShift=false;isCopy=false;};if((e.which==67)&&isCtrl==true)isCopy=false;if((e.which==88)&&isCtrl==true)isCopy=false;if(e.which==118)isCopy=false;};document.onkeydown=function(e){e=e||window.event;isCtrl=isShift=isCmd=false;if(e.which==17||e.ctrlKey||e.metaKey)isCtrl=true;if(e.which==16||e.shiftKey)isShift=true;if((e.which==67)&&isCtrl==true)isCopy=true;if((e.which==88)&&isCtrl==true)isCopy=true;if(e.which==118)isCopy=true;if(isCopy==true){wpccAlert("wpcc-fail","Contenuto protetto chiedere l&#039;autorizzazione alla redazione");return false;};if(isCopy==true){wpccAlert("wpcc-fail","Contenuto protetto chiedere l&#039;autorizzazione alla redazione");return false;};if(isCopy==true){wpccAlert("wpcc-fail","Contenuto protetto chiedere l&#039;autorizzazione alla redazione");return false;};if((e.which==65)&&isCtrl==true)return false;if((e.which==85)&&isCtrl==true)return false;if((e.which==73)&&isCtrl==true&&isShift==true)return false;if((e.which==67)&&isCtrl==true&&isShift==true)return false;if((e.which==74)&&isCtrl==true&&isShift==true)return false;if((e.which==75)&&isCtrl==true&&isShift==true)return false;if((e.which==83)&&isCtrl==true&&isShift==true)return false;if((e.which==81)&&isCtrl==true&&isShift==true)return false;if((e.which==118)&&isShift==true)return false;if((e.which==116)&&isCtrl==true&&isShift==true)return false;if((e.which==113)&&isCtrl==true&&isShift==true)return false;if(e.which==123)return false;if((e.which==80)&&isCtrl==true)return false;if((e.which==83)&&isCtrl==true)return false;}</script><script type="text/javascript">if (!window.console) window.console = {}; if (!window.console.log) window.console.log = function () { }; window.console.log("no");</script><style type="text/css">body { -webkit-touch-callout: none !important; -webkit-user-select: none !important; -khtml-user-select: none !important; -moz-user-select: none !important; -ms-user-select: none !important; user-select: none !important; }img { -webkit-user-drag: none !important; -moz-user-drag: none !important; user-drag: none !important; }</style>            <div id="wpcc" class="wpcc-boxed wpcc-bottom-right wpcc-green wpcc-no-social" tabindex="-1" style="outline: 0;">
                <div id="wpcc-container">
                    <div id="wpcc-alert"></div>
                                    </div>
            </div>
            <div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/jannah/js/scripts.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/jannah/js/sliders.js'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #000000; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione nel sito senza cambiare le impostazioni del tuo browser, autorizzi l’uso dei cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="http://radiosenisenews.it/cookies-privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="GtqPuZrBnQd" value="YiDnWGa*H]M" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mnZOXDPIJYhCH_" value="eBchW.nEVOLDH7" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="GtqPuZrBnQd" value="YiDnWGa*H]M" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mnZOXDPIJYhCH_" value="eBchW.nEVOLDH7" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("GtqPuZrBnQd", "YiDnWGa*H]M");
data.data.append("mnZOXDPIJYhCH_", "eBchW.nEVOLDH7");
                    }
                    else {
                        data.data =  data.data + '&GtqPuZrBnQd=YiDnWGa*H]M&mnZOXDPIJYhCH_=eBchW.nEVOLDH7';
                    }
                }
            });

        });
	</script>
	</body>
</html>
