<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<title>Zes jonica, Perrino: un pasticcio il percorso intrapreso &#8211; RADIO SENISE NEWS</title>
<link rel='dns-prefetch' href='//s.w.org' />

				<meta property="og:title" content="Zes jonica, Perrino: un pasticcio il percorso intrapreso - RADIO SENISE NEWS" />
				<meta property="og:type" content="article" />
				<meta property="og:description" content="Il consigliere del M5s precisa “a conferma che qualcosa non è andata per il verso giusto sono arriva" />
				<meta property="og:url" content="http://radiosenisenews.it/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/" />
				<meta property="og:site_name" content="RADIO SENISE NEWS" />
			<meta property="og:image" content="http://radiosenisenews.it/wp-content/uploads/2018/10/gianni-perrino-21547.660x368.jpg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiosenisenews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://radiosenisenews.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcc-style-css'  href='http://radiosenisenews.it/wp-content/plugins/wp-control-copy/css/wpcc.css' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://radiosenisenews.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://radiosenisenews.it/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://radiosenisenews.it/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/radiosenisenews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"non trovato"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/radiosenisenews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/wp-control-copy/js/wpcc.min.js'></script>
<link rel='https://api.w.org/' href='http://radiosenisenews.it/wp-json/' />
<link rel='prev' title='COMITATO KOMEN BASILICATA A UDIENZA GENERALE IN VATICANO' href='http://radiosenisenews.it/2018/11/28/comitato-komen-basilicata-a-udienza-generale-in-vaticano/' />
<link rel='next' title='IRCCS-CROB ADERISCE A CONSORZIO ONCOLOGIA IN RETE' href='http://radiosenisenews.it/2018/11/28/irccs-crob-aderisce-a-consorzio-oncologia-in-rete/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://radiosenisenews.it/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/" />
<link rel='shortlink' href='http://radiosenisenews.it/?p=20756' />
<link rel="alternate" type="application/json+oembed" href="http://radiosenisenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosenisenews.it%2F2018%2F11%2F28%2Fzes-jonica-perrino-un-pasticcio-il-percorso-intrapreso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiosenisenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosenisenews.it%2F2018%2F11%2F28%2Fzes-jonica-perrino-un-pasticcio-il-percorso-intrapreso%2F&#038;format=xml" />

<meta name="generator" content="Jannah 3.0.4" />
<meta name="theme-color" content="#2ecc71" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				</head>

<body id="tie-body" class="post-template-default single single-post postid-20756 single-format-standard cookies-not-set boxed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed has-shadow mobile-header-centered">
	
<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" >

			
			<a title="RADIO SENISE NEWS" href="http://radiosenisenews.it/">
				
					<img src="http://radiosenisenews.it/wp-content/uploads/2018/03/RADIO-SENISE-NEWS.png" alt="RADIO SENISE NEWS" class="logo_normal" width="1500" height="500" style="max-height:500px; width: auto;">
					<img src="http://radiosenisenews.it/wp-content/uploads/2018/03/RADIO-SENISE-NEWS.png" alt="RADIO SENISE NEWS" class="logo_2x" width="1500" height="500" style="max-height:500px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-13598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13598"><a href="http://radiosenisenews.it/">Homepage</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://radiosenisenews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-19313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19313"><a href="http://radiosenisenews.it/media/">Media</a></li>
<li id="menu-item-2766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2766 tie-current-menu"><a href="http://radiosenisenews.it/category/politica/">Politica</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a></li>
<li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://radiosenisenews.it/category/eventi/">Cultura ed Eventi</a></li>
<li id="menu-item-14327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14327"><a href="http://radiosenisenews.it/sport/">Sport</a></li>
<li id="menu-item-14326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14326"><a href="http://radiosenisenews.it/cookies-privacy-policy/">Cookies &#038; Privacy Policy</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2754"><a href="http://radiosenisenews.it/contatti/">Contatti</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://radiosenisenews.it/"><span class="fa fa-home" aria-hidden="true"></span> Homepage</a><em class="delimiter">/</em><a href="http://radiosenisenews.it/category/politica/">Politica</a><em class="delimiter">/</em><span class="current">Zes jonica, Perrino: un pasticcio il percorso intrapreso</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Homepage","@id":"http:\/\/radiosenisenews.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Politica","@id":"http:\/\/radiosenisenews.it\/category\/politica\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-165" href="http://radiosenisenews.it/category/politica/">Politica</a></h5>
		<h1 class="post-title entry-title">Zes jonica, Perrino: un pasticcio il percorso intrapreso</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="660" height="368" src="http://radiosenisenews.it/wp-content/uploads/2018/10/gianni-perrino-21547.660x368.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="http://radiosenisenews.it/wp-content/uploads/2018/10/gianni-perrino-21547.660x368.jpg 660w, http://radiosenisenews.it/wp-content/uploads/2018/10/gianni-perrino-21547.660x368-300x167.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p class="subtitle">Il consigliere del M5s precisa “a conferma che qualcosa non è andata per il verso giusto sono arrivate le dichiarazioni di ieri del ministro Lezzi, la quale denuncia la lacunosa documentazione contenuta nella proposta delle Regioni Puglia e Basilicata”</p>
<p class="body"><span class="rs_skip"> </span>“Assume sempre più i contorni del pasticcio il percorso intrapreso dalle Regioni Puglia e Basilicata per l’istituzione della Zes (Zona economica speciale) jonica”.</p>
<p>E’ quanto afferma il consigliere regionale del M5s, Gianni Perrino che aggiunge: “Qualche settimana fa, commentando le polemiche strumentali montate ad arte da alcune sigle sindacali, abbiamo evidenziato lo strano iter che il ‘position paper’ lucano aveva seguito all’interno delle commissioni consiliari: la Regione Basilicata aveva richiesto una sorta di aggiornamento alla delibera che la Puglia aveva inviato al ministero in data 2 agosto 2018”.</p>
<p>“A conferma che qualcosa non è andata per il verso giusto – continua &#8211; sono arrivate le dichiarazioni di ieri del ministro Lezzi, la quale denuncia la lacunosa documentazione contenuta nella proposta e nelle allegate delibere di attuazione delle due Regioni.</p>
<p class="body">Vi sono inoltre numerosi rilievi che, oltre ad evidenziare palesi contrasti con la Costituzione e con le direttive europee, sottolineano la disomogeneità tra i piani proposti dalle due Regioni e la carenza di definizione nella perimetrazione delle aree.</p>
<p class="body">D’altronde, il polo logistico della contea di Lauria sta alla Zes jonica come l’ananas sta alla pizza margherita. Ma questi sono misteri tutti lucani”.</p>
<p>“Ora siamo curiosi di conoscere – conclude Perrino &#8211; come la Regione Basilicata intenda porre rimedio a questo pasticciaccio sperando che non si trasformi nell’ennesimo treno perso da parte di questa regione disgraziata”.</p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2018-11-28T15:41:40+00:00","datePublished":"2018-11-28T15:41:40+00:00","dateModified":"2018-11-28T15:41:50+00:00","headline":"Zes jonica, Perrino: un pasticcio il percorso intrapreso","name":"Zes jonica, Perrino: un pasticcio il percorso intrapreso","keywords":[],"url":"http:\/\/radiosenisenews.it\/2018\/11\/28\/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso\/","description":"Il consigliere del M5s precisa \u201ca conferma che qualcosa non \u00e8 andata per il verso giusto sono arrivate le dichiarazioni di ieri del ministro Lezzi, la quale denuncia la lacunosa documentazione contenu","copyrightYear":"2018","articleSection":"Politica","articleBody":"Il consigliere del M5s precisa \u201ca conferma che qualcosa non \u00e8 andata per il verso giusto sono arrivate le dichiarazioni di ieri del ministro Lezzi, la quale denuncia la lacunosa documentazione contenuta nella proposta delle Regioni Puglia e Basilicata\u201d\r\n\u00a0\u201cAssume sempre pi\u00f9 i contorni del pasticcio il percorso intrapreso dalle Regioni Puglia e Basilicata per l\u2019istituzione della Zes (Zona economica speciale) jonica\u201d.\r\n\r\nE\u2019 quanto afferma il consigliere regionale del M5s, Gianni Perrino che aggiunge: \u201cQualche settimana fa, commentando le polemiche strumentali montate ad arte da alcune sigle sindacali, abbiamo evidenziato lo strano iter che il \u2018position paper\u2019 lucano aveva seguito all\u2019interno delle commissioni consiliari: la Regione Basilicata aveva richiesto una sorta di aggiornamento alla delibera che la Puglia aveva inviato al ministero in data 2 agosto 2018\u201d.\r\n\r\n\u201cA conferma che qualcosa non \u00e8 andata per il verso giusto \u2013 continua - sono arrivate le dichiarazioni di ieri del ministro Lezzi, la quale denuncia la lacunosa documentazione contenuta nella proposta e nelle allegate delibere di attuazione delle due Regioni.\r\nVi sono inoltre numerosi rilievi che, oltre ad evidenziare palesi contrasti con la Costituzione e con le direttive europee, sottolineano la disomogeneit\u00e0 tra i piani proposti dalle due Regioni e la carenza di definizione nella perimetrazione delle aree.\r\nD\u2019altronde, il polo logistico della contea di Lauria sta alla Zes jonica come l\u2019ananas sta alla pizza margherita. Ma questi sono misteri tutti lucani\u201d.\r\n\r\n\u201cOra siamo curiosi di conoscere \u2013 conclude Perrino - come la Regione Basilicata intenda porre rimedio a questo pasticciaccio sperando che non si trasformi nell\u2019ennesimo treno perso da parte di questa regione disgraziata\u201d.","publisher":{"@id":"#Publisher","@type":"Organization","name":"RADIO SENISE NEWS","logo":{"@type":"ImageObject","url":"http:\/\/radiosenisenews.it\/wp-content\/uploads\/2018\/03\/RADIO-SENISE-NEWS.png"},"sameAs":["https:\/\/www.facebook.com\/radiosenisecentraleofficial","https:\/\/www.twitter.com\/Rsenisecentrale","https:\/\/www.youtube.com\/channel\/UCTXY8HUQJH-9zTKebg9IRAQ","http:\/\/www.instagram.com\/radiosenise"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/radiosenisenews.it\/2018\/11\/28\/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Redazione","url":"http:\/\/radiosenisenews.it\/author\/redazione\/"},"image":{"@type":"ImageObject","url":"http:\/\/radiosenisenews.it\/wp-content\/uploads\/2018\/10\/gianni-perrino-21547.660x368.jpg","width":696,"height":368}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				visualizza altro <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Condividi</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=http://radiosenisenews.it/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Zes+jonica%2C+Perrino%3A+un+pasticcio+il+percorso+intrapreso&#038;url=http://radiosenisenews.it/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://radiosenisenews.it/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/&#038;name=Zes+jonica%2C+Perrino%3A+un+pasticcio+il+percorso+intrapreso" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://radiosenisenews.it/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/&#038;title=Zes+jonica%2C+Perrino%3A+un+pasticcio+il+percorso+intrapreso" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.tumblr.com/share/link?url=http://radiosenisenews.it/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/&#038;name=Zes+jonica%2C+Perrino%3A+un+pasticcio+il+percorso+intrapreso" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=http://radiosenisenews.it/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/&#038;description=Zes+jonica%2C+Perrino%3A+un+pasticcio+il+percorso+intrapreso&#038;media=http://radiosenisenews.it/wp-content/uploads/2018/10/gianni-perrino-21547.660x368.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">stampa</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="http://radiosenisenews.it/author/redazione/">
							<img alt='' src='http://2.gravatar.com/avatar/2697fcf601ea9a0f7154e08a84538575?s=180&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2697fcf601ea9a0f7154e08a84538575?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://radiosenisenews.it/author/redazione/">Redazione</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://radiosenisenews.it/2018/11/28/comitato-komen-basilicata-a-udienza-generale-in-vaticano/" style="background-image: url(http://radiosenisenews.it/wp-content/uploads/2018/11/papa-francesco-3-1-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://radiosenisenews.it/2018/11/28/comitato-komen-basilicata-a-udienza-generale-in-vaticano/" rel="prev">
					<h3 class="post-title">COMITATO KOMEN BASILICATA A UDIENZA GENERALE IN VATICANO</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://radiosenisenews.it/2018/11/28/irccs-crob-aderisce-a-consorzio-oncologia-in-rete/" style="background-image: url(http://radiosenisenews.it/wp-content/uploads/2018/11/IMAGE_FILE_132626-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://radiosenisenews.it/2018/11/28/irccs-crob-aderisce-a-consorzio-oncologia-in-rete/" rel="next">
					<h3 class="post-title">IRCCS-CROB ADERISCE A CONSORZIO ONCOLOGIA IN RETE</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>articoli simili</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://radiosenisenews.it/2018/11/27/a-policoro-giovedi-incontro-fdi-su-legge-regionale-sicurezza/" title="A POLICORO GIOVEDÌ INCONTRO FDI SU LEGGE REGIONALE SICUREZZA" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="220" src="http://radiosenisenews.it/wp-content/uploads/2017/10/Fratelli_dItalia.svg_.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://radiosenisenews.it/wp-content/uploads/2017/10/Fratelli_dItalia.svg_.png 1200w, http://radiosenisenews.it/wp-content/uploads/2017/10/Fratelli_dItalia.svg_-150x150.png 150w, http://radiosenisenews.it/wp-content/uploads/2017/10/Fratelli_dItalia.svg_-300x300.png 300w, http://radiosenisenews.it/wp-content/uploads/2017/10/Fratelli_dItalia.svg_-768x768.png 768w, http://radiosenisenews.it/wp-content/uploads/2017/10/Fratelli_dItalia.svg_-1024x1024.png 1024w, http://radiosenisenews.it/wp-content/uploads/2017/10/Fratelli_dItalia.svg_-55x55.png 55w, http://radiosenisenews.it/wp-content/uploads/2017/10/Fratelli_dItalia.svg_-650x650.png 650w" sizes="(max-width: 220px) 100vw, 220px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno ago</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 2.396 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://radiosenisenews.it/2018/11/27/a-policoro-giovedi-incontro-fdi-su-legge-regionale-sicurezza/" title="A POLICORO GIOVEDÌ INCONTRO FDI SU LEGGE REGIONALE SICUREZZA">A POLICORO GIOVEDÌ INCONTRO FDI SU LEGGE REGIONALE SICUREZZA</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://radiosenisenews.it/2018/11/27/zullino-lega-su-data-elezioni-regionali/" title="ZULLINO (LEGA) SU DATA ELEZIONI REGIONALI" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2018/11/Zullino-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno ago</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 12.403 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://radiosenisenews.it/2018/11/27/zullino-lega-su-data-elezioni-regionali/" title="ZULLINO (LEGA) SU DATA ELEZIONI REGIONALI">ZULLINO (LEGA) SU DATA ELEZIONI REGIONALI</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://radiosenisenews.it/2018/11/27/la-cassazione-accoglie-il-ricorso-presentato-dagli-avvocati-di-marcello-pittella/" title="La Cassazione accoglie il ricorso presentato dagli avvocati di Marcello Pittella" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2018/11/cassazione-sentenza-stupro-ubriaca-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 giorno ago</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 7.605 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://radiosenisenews.it/2018/11/27/la-cassazione-accoglie-il-ricorso-presentato-dagli-avvocati-di-marcello-pittella/" title="La Cassazione accoglie il ricorso presentato dagli avvocati di Marcello Pittella">La Cassazione accoglie il ricorso presentato dagli avvocati di Marcello Pittella</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://radiosenisenews.it/2018/11/23/articolo-uno-mdp-domenica-iniziativa-contro-la-finanziaria/" title="ARTICOLO UNO- MDP, DOMENICA INIZIATIVA CONTRO LA FINANZIARIA" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2018/11/Articolo_Uno_Movimento_Democratico_e_Progressista.svg-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni ago</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 2.312 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://radiosenisenews.it/2018/11/23/articolo-uno-mdp-domenica-iniziativa-contro-la-finanziaria/" title="ARTICOLO UNO- MDP, DOMENICA INIZIATIVA CONTRO LA FINANZIARIA">ARTICOLO UNO- MDP, DOMENICA INIZIATIVA CONTRO LA FINANZIARIA</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://radiosenisenews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='20756' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>visualizza articoli simili</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://radiosenisenews.it/2018/11/23/articolo-uno-mdp-domenica-iniziativa-contro-la-finanziaria/" title="ARTICOLO UNO- MDP, DOMENICA INIZIATIVA CONTRO LA FINANZIARIA" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-165">Politica</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2018/11/Articolo_Uno_Movimento_Democratico_e_Progressista.svg-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://radiosenisenews.it/2018/11/23/articolo-uno-mdp-domenica-iniziativa-contro-la-finanziaria/" title="ARTICOLO UNO- MDP, DOMENICA INIZIATIVA CONTRO LA FINANZIARIA">ARTICOLO UNO- MDP, DOMENICA INIZIATIVA CONTRO LA FINANZIARIA</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 giorni ago</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title has-block-head-4"><h4>ASCOLTA RADIO SENISE CENTRALE<span class="widget-title-icon fa"></span></h4></div><div class="textwidget custom-html-widget"><iframe width="320" height="80" border="0" style="border: 0; box-shadow: 1px 1px 0 #fff;" src="http://dreamsiteradioplayer.it/pl/rsc/"></iframe></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© Copyright 2018 - Radio Senise Centrale Testata giornalistica n. 03/012 Registrata presso il Tribunale di Lagonegro - Direttore Responsabile Nicola Melfi
All rights reserved - powered by Gcom
</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=http://radiosenisenews.it/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Zes+jonica%2C+Perrino%3A+un+pasticcio+il+percorso+intrapreso&#038;url=http://radiosenisenews.it/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://radiosenisenews.it/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/&#038;name=Zes+jonica%2C+Perrino%3A+un+pasticcio+il+percorso+intrapreso" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Zes+jonica%2C+Perrino%3A+un+pasticcio+il+percorso+intrapreso - http://radiosenisenews.it/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/radiosenisecentraleofficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/Rsenisecentrale"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCTXY8HUQJH-9zTKebg9IRAQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://www.instagram.com/radiosenise"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<script type="text/javascript">document.body.setAttribute('oncopy','wpccAlert(\'wpcc-fail\',\'Copying is disabled.\'); return false;');document.body.setAttribute('oncut','wpccAlert(\'wpcc-fail\',\'Copying is disabled.\'); return false;');document.body.setAttribute('ondragstart','return false;');document.body.setAttribute('ondrop','return false;');function disableselect(e){return false;};function reEnable(){return true;};document.onselectstart=new Function("return false");document.onmousedown=disableselect;document.onclick=reEnable;function wpccDisable(){var imgs=document.body.getElementsByTagName("img");for(i=0;i<imgs.length;i++){imgs[i].setAttribute("oncontextmenu","return false;");imgs[i].setAttribute("onmousedown","return false;");};var as=document.body.getElementsByTagName("a");var t=window.location.host;var hostedLocal=true;for(i=0;i<as.length;i++){var o=as[i].href;var hasImg=((o.indexOf(".jpg")!=-1)||(o.indexOf(".jpeg")!=-1)||(o.indexOf(".gif")!=-1)||(o.indexOf(".png")!=-1));hostedLocal=true;if(hostedLocal&&hasImg){as[i].setAttribute("nhref",o);var c=as[i].getAttribute("class");if(!c){cToAdd="wpcc-anchor";}else{cToAdd=c+" wpcc-anchor";};as[i].setAttribute("class",cToAdd);as[i].setAttribute("onmousedown","if (wpccImgCC(this));");as[i].setAttribute("onmouseup","wpccMask(this));");as[i].setAttribute("onmouseover","wpccMask(this);");as[i].setAttribute("onmouseout","wpccUnmask(this);");}};};function wpccImgCC(t){if(isCtrl||isShift)return true;else{var or=t.getAttribute("nhref");t.href=or;return false;}};function wpccMask(t){t.href="#";return false;};function wpccUnmask(t){var or=t.getAttribute("nhref");t.href=or;return false;};window.onload=wpccDisable;var isNS=(navigator.appName=="Netscape")?1:0;if(navigator.appName=="Netscape")document.captureEvents(Event.MOUSEDOWN||Event.MOUSEUP);function mischandler(){return false;};function mousehandler(e){var myevent=(isNS)?e:event;var eventbutton=(isNS)?myevent.which:myevent.button;if((eventbutton==2)||(eventbutton==3))return false;};document.body.setAttribute('oncontextmenu','return false;');document.oncontextmenu=mischandler;document.onmousedown=mousehandler;document.onmouseup=mousehandler;var videos=document.body.getElementsByTagName('video').length;if(videos>0)for(i=0;i<videos;i++)document.body.getElementsByTagName('video')[i].setAttribute('oncontextmenu','return false;');var audios=document.body.getElementsByTagName('audio').length;if(audios>0)for(i=0;i<audio;i++)document.body.getElementsByTagName('audio')[i].setAttribute('oncontextmenu','return false;');var isCtrl=isShift=isCmd=isCopy=false;document.onkeyup=function(e){e=e||window.event;if(e.which==17||e.ctrlKey||e.metaKey){isCtrl=false;isCopy=false;}
if(e.which==16||e.shiftKey){isShift=false;isCopy=false;};if((e.which==67)&&isCtrl==true)isCopy=false;if((e.which==88)&&isCtrl==true)isCopy=false;if(e.which==118)isCopy=false;};document.onkeydown=function(e){e=e||window.event;isCtrl=isShift=isCmd=false;if(e.which==17||e.ctrlKey||e.metaKey)isCtrl=true;if(e.which==16||e.shiftKey)isShift=true;if((e.which==67)&&isCtrl==true)isCopy=true;if((e.which==88)&&isCtrl==true)isCopy=true;if(e.which==118)isCopy=true;if(isCopy==true){wpccAlert("wpcc-fail","Copying is disabled.");return false;};if(isCopy==true){wpccAlert("wpcc-fail","Copying is disabled.");return false;};if(isCopy==true){wpccAlert("wpcc-fail","Copying is disabled.");return false;};if((e.which==65)&&isCtrl==true)return false;if((e.which==85)&&isCtrl==true)return false;if((e.which==73)&&isCtrl==true&&isShift==true)return false;if((e.which==67)&&isCtrl==true&&isShift==true)return false;if((e.which==74)&&isCtrl==true&&isShift==true)return false;if((e.which==75)&&isCtrl==true&&isShift==true)return false;if((e.which==83)&&isCtrl==true&&isShift==true)return false;if((e.which==81)&&isCtrl==true&&isShift==true)return false;if((e.which==118)&&isShift==true)return false;if((e.which==116)&&isCtrl==true&&isShift==true)return false;if((e.which==113)&&isCtrl==true&&isShift==true)return false;if(e.which==123)return false;if((e.which==80)&&isCtrl==true)return false;if((e.which==83)&&isCtrl==true)return false;}</script><script type="text/javascript">if (!window.console) window.console = {}; if (!window.console.log) window.console.log = function () { }; window.console.log("no");</script><style type="text/css">body { -webkit-touch-callout: none !important; -webkit-user-select: none !important; -khtml-user-select: none !important; -moz-user-select: none !important; -ms-user-select: none !important; user-select: none !important; }img { -webkit-user-drag: none !important; -moz-user-drag: none !important; user-drag: none !important; }</style><div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title has-block-head-4">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="http://radiosenisenews.it/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="http://radiosenisenews.it/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fradiosenisenews.it">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2018/11/28/zes-jonica-perrino-un-pasticcio-il-percorso-intrapreso/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #000000; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione nel sito senza cambiare le impostazioni del tuo browser, autorizzi l’uso dei cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="http://radiosenisenews.it/cookies-privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="spcDuBVRaz-XbLH" value="u5.lO2HX9Kw]c@n" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="dGsbHryjvSMDxBz" value="4nwJKN7W0RjfBUY" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="AHlweOkomiRPD" value="0tUpw3xnYe5VD" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="IZCDYufxz" value="V1pwjCKGE" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="spcDuBVRaz-XbLH" value="u5.lO2HX9Kw]c@n" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="dGsbHryjvSMDxBz" value="4nwJKN7W0RjfBUY" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="AHlweOkomiRPD" value="0tUpw3xnYe5VD" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="IZCDYufxz" value="V1pwjCKGE" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("spcDuBVRaz-XbLH", "u5.lO2HX9Kw]c@n");
data.data.append("dGsbHryjvSMDxBz", "4nwJKN7W0RjfBUY");
data.data.append("AHlweOkomiRPD", "0tUpw3xnYe5VD");
data.data.append("IZCDYufxz", "V1pwjCKGE");
                    }
                    else {
                        data.data =  data.data + '&spcDuBVRaz-XbLH=u5.lO2HX9Kw]c@n&dGsbHryjvSMDxBz=4nwJKN7W0RjfBUY&AHlweOkomiRPD=0tUpw3xnYe5VD&IZCDYufxz=V1pwjCKGE';
                    }
                }
            });

        });
    </script>
	</body>
</html>
