<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<title>&#8220;SLEEP IN THE WILD” nuovo singolo della cantante canadese CRISSI COCHRANE &#8211; RADIO SENISE NEWS</title>
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#2ecc71" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiosenisenews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gdpr-css'  href='http://radiosenisenews.it/wp-content/plugins/gdpr/assets/css/gdpr-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://radiosenisenews.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcc-style-css'  href='http://radiosenisenews.it/wp-content/plugins/wp-control-copy/css/wpcc.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://radiosenisenews.it/wp-content/plugins/wp-statistics/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://radiosenisenews.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='http://radiosenisenews.it/wp-content/themes/jannah/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='http://radiosenisenews.it/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='jannah-ilightbox-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/radiosenisenews.it\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"non trovato"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"http:\/\/radiosenisenews.it\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/gdpr/assets/js/gdpr-public.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/wp-control-copy/js/wpcc.min.js'></script>
<link rel='https://api.w.org/' href='http://radiosenisenews.it/wp-json/' />
<link rel='prev' title='Premio Basilicata,consegna il 28 ottobre Vince Bonvicini, menzione per Lo Pomo, parità genere Attanasio' href='http://radiosenisenews.it/2018/10/26/premio-basilicataconsegna-il-28-ottobre-vince-bonvicini-menzione-per-lo-pomo-parita-genere-attanasio/' />
<link rel='next' title='REMIDA DA VENERDÌ 26 OTTOBRE IN RADIO IL SINGOLO “IN BIANCO E NERO”' href='http://radiosenisenews.it/2018/10/26/remida-da-venerdi-26-ottobre-in-radio-il-singolo-in-bianco-e-nero/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://radiosenisenews.it/2018/10/26/19827/" />
<link rel='shortlink' href='http://radiosenisenews.it/?p=19827' />
<link rel="alternate" type="application/json+oembed" href="http://radiosenisenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosenisenews.it%2F2018%2F10%2F26%2F19827%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiosenisenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosenisenews.it%2F2018%2F10%2F26%2F19827%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<meta property="og:title" content="&#8220;SLEEP IN THE WILD” nuovo singolo della cantante canadese CRISSI COCHRANE - RADIO SENISE NEWS" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Da venerdì 26 ottobre è in radio “SLEEP IN THE WILD” (LaPop), il nuovo singolo della cantante canade" />
<meta property="og:url" content="http://radiosenisenews.it/2018/10/26/19827/" />
<meta property="og:site_name" content="RADIO SENISE NEWS" />
<meta property="og:image" content="http://radiosenisenews.it/wp-content/uploads/2018/10/copertina-600x600-600x405.png" />

<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<meta name="generator" content="Jannah 2.0.4" />
</head>


<body id="tie-body" class="post-template-default single single-post postid-19827 single-format-standard boxed-layout wrapper-has-shadow blocks-title-style-4 blocks-title-style-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_banner_header hide_banner_top hide_banner_below_header hide_banner_bottom hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below main-nav-boxed has-shadow mobile-header-centered">
	<div class="container">
	<div class="tie-row logo-row">

		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
				</a>
			
			<div id="logo">
				<a title="RADIO SENISE NEWS" href="http://radiosenisenews.it/">
					
					<img src="http://radiosenisenews.it/wp-content/uploads/2018/03/RADIO-SENISE-NEWS.png" alt="RADIO SENISE NEWS" class="logo_normal" width="1500" height="500" style="max-height:500px; width: auto;">
					<img src="http://radiosenisenews.it/wp-content/uploads/2018/03/RADIO-SENISE-NEWS.png" alt="RADIO SENISE NEWS" class="logo_2x" width="1500" height="500" style="max-height:500px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class=""  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-13598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13598"><a href="http://radiosenisenews.it/">Homepage</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://radiosenisenews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-19313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19313"><a href="http://radiosenisenews.it/media/">Media</a></li>
<li id="menu-item-2766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2766"><a href="http://radiosenisenews.it/category/politica/">Politica</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2765 tie-current-menu"><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a></li>
<li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://radiosenisenews.it/category/eventi/">Cultura ed Eventi</a></li>
<li id="menu-item-14327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14327"><a href="http://radiosenisenews.it/sport/">Sport</a></li>
<li id="menu-item-14326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14326"><a href="http://radiosenisenews.it/cookies-privacy-policy/">Cookies &#038; Privacy Policy</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2754"><a href="http://radiosenisenews.it/contatti/">Contatti</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="http://radiosenisenews.it/"><span class="fa fa-home" aria-hidden="true"></span> Homepage</a><em class="delimiter">/</em><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a><em class="delimiter">/</em><span class="current">&#8220;SLEEP IN THE WILD” nuovo singolo della cantante canadese CRISSI COCHRANE</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Homepage","@id":"http:\/\/radiosenisenews.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"News Musica","@id":"http:\/\/radiosenisenews.it\/category\/news-musica\/"}}]}</script>
		<div class="entry-header">

			<h5 class="post-cat-wrap"><a class="post-cat tie-cat-168" href="http://radiosenisenews.it/category/news-musica/">News Musica</a></h5>
			<h1 class="post-title entry-title">&#8220;SLEEP IN THE WILD” nuovo singolo della cantante canadese CRISSI COCHRANE</h1>

					</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="405" src="http://radiosenisenews.it/wp-content/uploads/2018/10/copertina-600x600-600x405.png" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="http://radiosenisenews.it/wp-content/uploads/2018/10/copertina-600x600-600x405.png 600w, http://radiosenisenews.it/wp-content/uploads/2018/10/copertina-600x600-220x150.png 220w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div>
				<div class="entry-content entry clearfix">

					<p><strong>Da venerdì 26 ottobre è in radio <em>“SLEEP IN THE WILD”</em> </strong>(LaPop),<strong> il nuovo singolo della cantante canadese CRISSI COCHRANE. </strong>Il brano racconta della nostalgia per quelle lunghe notti passate a ballare e a fare tardi durante gli anni dell’adolescenza.</p>
<p>Il <strong>videoclip</strong> che accompagna il brano è stato girato nella primavera del 2014 nello storico quartiere Walkerville di Windsor, nell&#8217;Ontario, dal regista <strong>Sean McLeod</strong>. Qui il link: <a href="https://panel.mediasender.it/api/?class=client&amp;method=tl&amp;o=postcard&amp;u=aHR0cHM6Ly95b3V0dS5iZS85WFhzLUlLZkhoaw==&amp;c=aHR0cHM6Ly95b3V0dS5iZS85WFhzLUlLZkhoaw==&amp;mq=23b4baf3e998e7fd6121388cdb94a6b6">https://youtu.be/9XXs-IKfHhk</a></p>
<p><strong><em>«Sono passati già quattro anni dalle riprese del video </em></strong><strong><em>– racconta Crissi Cochrane – </em></strong><strong><em>il regista ha lavorato instancabilmente per costruire l&#8217;intero set, infatti non era un vero appartamento e il bagno non era un vero bagno. Abbiamo dovuto collegare la vasca a un tubo e l&#8217;acqua non era mai sufficientemente calda. Basta guardare il video in HD per scorgere la pelle d&#8217;oca sulle mie braccia. Nel video mi preparo per un appuntamento, è stato qualcosa che ho immaginato dopo aver visto tante volte i videoclip di Amy Winehouse. C&#8217;è una scena in &#8220;You Know I&#8217;m No Good&#8221; dove lei è nella vasca e quel piccolo momento è stato il trampolino di lancio per questa idea».</em></strong></p>
<p>&nbsp;</p>
<p><strong>Biografia</strong></p>
<p>Originaria della valle di Annapolis in Nuova Scozia (Canada), Crissi Cochrane propone un soul caldo e avvolgente, una musica elegante, a metà tra pop, jazz e R&amp;B. Una voce setosa che ricorda Billie Holiday e Norah Jones, che brilla limpida sulle corde della sua Fender Jaguar. Sul palco, la raffinatezza delle canzoni rivela più di dieci anni di esperienza, frutto di una giovinezza trascorsa in una piccola città in Canada, dove la cantante vive le prime esperienze di scrittura, le prime registrazioni e le prime esibizioni. Per qualche anno, Crissi si stabilisce a Halifax, dove studia music business e inizia a farsi conoscere per il suo stile melodico folk-pop. Il suo album di debutto è “<em>Darling, Darling”</em> che vede la luce nell&#8217;estate del 2010, registrato a Chicago con il musicista Mike Kinsella (<em>Owen, American Football, Joan of Arc</em>), ma non prima di un viaggio nelle città del Canada del sud che si rivelerà fondamentale, il vero motore del cambiamento. Crissi si innamora di Windsor, Ontario e della vicina Detroit, dove si trasferisce alla fine dell&#8217;estate del 2010. Sotto l&#8217;influenza della Motown Records a solo una sponda di distanza, inizia un momento di maturazione musicale. Le radio di Detroit, i negozi di dischi e i club offrono una fonte inesauribile da cui attingere, ispirando nuove melodie dagli echi jazz, blues, bossa nova e soul. Il suo ultimo album, Little Sway, rivela una profonda sofisticatezza. La personalità della CBC Grant Lawrence descrive l&#8217;album come un<em>&#8220;ponte sicuro verso un soul sensuale e un classico smoky jazz&#8221;.</em> Nel 2014 gli ascoltatori votano per Crissi ai Top 10 Best New Artists della nazione al contest Searchlight della CBC, e la sua canzone &#8220;Pretty words&#8221; diventa virale su Spotify, con oltre 12 milioni di streaming. La sua musica attraversa il Canada in lungo e in largo sui canali radio 1, 2 e 3 della CBC ed è inserita nelle classifiche delle Campus Radio, raggiungendo il 1° posto nella SCOP di Toronto, posizione che manterrà per 12 settimane consecutive, mentre la sua canzone &#8220;A damn shame&#8221; viene inserita nella colonna sonora dello show di ABC TV &#8220;Nashville&#8221;. Ad oggi, Crissi è sposata con il cantautore e bassista Michael Paul (<em>The walkervilles</em>) ed è stata vista condividere il palco con numerosi artisti, come i Walk Off the Earth, Buffy Sainte-Marie, Sarah Harmer e Jesse Cook. E mentre lavora ad un nuovo album, scrive canzoni d&#8217;amore su richiesta. Dal 2016 Crissi ha composto più di 50 di queste canzoni speciali.</p>
<p>&nbsp;</p>
<p><a href="https://panel.mediasender.it/api/?class=client&amp;method=tl&amp;o=postcard&amp;u=aHR0cHM6Ly93d3cuY3Jpc3NpY29jaHJhbmUuY29t&amp;c=aHR0cHM6Ly93d3cuY3Jpc3NpY29jaHJhbmUuY29t&amp;mq=23b4baf3e998e7fd6121388cdb94a6b6">https://www.crissicochrane.com</a></p>
<p><a href="https://panel.mediasender.it/api/?class=client&amp;method=tl&amp;o=postcard&amp;u=aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3BnL2NyaXNzaWNvY2hyYW5l&amp;c=aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3BnL2NyaXNzaWNvY2hyYW5l&amp;mq=23b4baf3e998e7fd6121388cdb94a6b6">https://www.facebook.com/pg/crissicochrane</a><br />
<a href="https://panel.mediasender.it/api/?class=client&amp;method=tl&amp;o=postcard&amp;u=aHR0cHM6Ly90d2l0dGVyLmNvbS9jcmlzc2ljb2NocmFuZQ==&amp;c=aHR0cHM6Ly90d2l0dGVyLmNvbS9jcmlzc2ljb2NocmFuZQ==&amp;mq=23b4baf3e998e7fd6121388cdb94a6b6">https://twitter.com/crissicochrane</a></p>
<p><a href="https://panel.mediasender.it/api/?class=client&amp;method=tl&amp;o=postcard&amp;u=aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9jcmlzc2ljb2NocmFuZS8=&amp;c=aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9jcmlzc2ljb2NocmFuZS8=&amp;mq=23b4baf3e998e7fd6121388cdb94a6b6">https://www.instagram.com/crissicochrane/</a></p>
<p>&nbsp;</p>
<p><iframe width="708" height="398" src="https://www.youtube.com/embed/9XXs-IKfHhk?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

				</div><!-- .entry-content /-->

				<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				visualizza altro <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links  share-centered icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Condividi</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=http://radiosenisenews.it/2018/10/26/19827/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CSLEEP+IN+THE+WILD%E2%80%9D%C2%A0nuovo+singolo+della+cantante+canadese+CRISSI+COCHRANE&#038;url=http://radiosenisenews.it/2018/10/26/19827/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://radiosenisenews.it/2018/10/26/19827/&#038;name=%E2%80%9CSLEEP+IN+THE+WILD%E2%80%9D%C2%A0nuovo+singolo+della+cantante+canadese+CRISSI+COCHRANE" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://radiosenisenews.it/2018/10/26/19827/&#038;title=%E2%80%9CSLEEP+IN+THE+WILD%E2%80%9D%C2%A0nuovo+singolo+della+cantante+canadese+CRISSI+COCHRANE" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.tumblr.com/share/link?url=http://radiosenisenews.it/2018/10/26/19827/&#038;name=%E2%80%9CSLEEP+IN+THE+WILD%E2%80%9D%C2%A0nuovo+singolo+della+cantante+canadese+CRISSI+COCHRANE" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=http://radiosenisenews.it/2018/10/26/19827/&#038;description=%E2%80%9CSLEEP+IN+THE+WILD%E2%80%9D%C2%A0nuovo+singolo+della+cantante+canadese+CRISSI+COCHRANE&#038;media=http://radiosenisenews.it/wp-content/uploads/2018/10/copertina-600x600-600x405.png" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">stampa</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="http://radiosenisenews.it/author/redazione/">
							<img alt='' src='http://2.gravatar.com/avatar/2697fcf601ea9a0f7154e08a84538575?s=180&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2697fcf601ea9a0f7154e08a84538575?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://radiosenisenews.it/author/redazione/">Redazione</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://radiosenisenews.it/2018/10/26/premio-basilicataconsegna-il-28-ottobre-vince-bonvicini-menzione-per-lo-pomo-parita-genere-attanasio/" style="background-image: url(http://radiosenisenews.it/wp-content/uploads/2018/10/Cattura-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://radiosenisenews.it/2018/10/26/premio-basilicataconsegna-il-28-ottobre-vince-bonvicini-menzione-per-lo-pomo-parita-genere-attanasio/" rel="prev">
					<h3 class="post-title">Premio Basilicata,consegna il 28 ottobre Vince Bonvicini, menzione per Lo Pomo, parità genere Attanasio</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://radiosenisenews.it/2018/10/26/remida-da-venerdi-26-ottobre-in-radio-il-singolo-in-bianco-e-nero/" style="background-image: url(http://radiosenisenews.it/wp-content/uploads/2018/10/schermata-2018-10-19-alle-09-59-12-600x600-390x220.png)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://radiosenisenews.it/2018/10/26/remida-da-venerdi-26-ottobre-in-radio-il-singolo-in-bianco-e-nero/" rel="next">
					<h3 class="post-title">REMIDA DA VENERDÌ 26 OTTOBRE IN RADIO IL SINGOLO “IN BIANCO E NERO”</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>articoli simili</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie_standard">

								
			<a href="http://radiosenisenews.it/2018/10/26/questa-notte-ex-otago-radio-date-26-10-2018/" title="Questa Notte EX-OTAGO Radio Date: 26/10/2018" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="206" height="206" src="http://radiosenisenews.it/wp-content/uploads/2018/10/RadioData_05c4ab95-62b5-4f66-b287-bb928aaaf9e4.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://radiosenisenews.it/wp-content/uploads/2018/10/RadioData_05c4ab95-62b5-4f66-b287-bb928aaaf9e4.png 206w, http://radiosenisenews.it/wp-content/uploads/2018/10/RadioData_05c4ab95-62b5-4f66-b287-bb928aaaf9e4-150x150.png 150w" sizes="(max-width: 206px) 100vw, 206px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 ora ago</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 31 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://radiosenisenews.it/2018/10/26/questa-notte-ex-otago-radio-date-26-10-2018/" title="Questa Notte EX-OTAGO Radio Date: 26/10/2018">Questa Notte EX-OTAGO Radio Date: 26/10/2018</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="http://radiosenisenews.it/2018/10/26/il-ritorno-di-cristina-russo-e-la-sua-band-neosoul-combo-oggi-26-ottobre-esce-il-nuovo-singolo-energy-tratto-dallomonimo-album/" title="Il ritorno di Cristina Russo e la sua band NeoSoul Combo  Oggi 26 ottobre esce il nuovo singolo “Energy”, tratto dall&#8217;omonimo album" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2018/10/02CristinaRusso-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 ore ago</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 39 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://radiosenisenews.it/2018/10/26/il-ritorno-di-cristina-russo-e-la-sua-band-neosoul-combo-oggi-26-ottobre-esce-il-nuovo-singolo-energy-tratto-dallomonimo-album/" title="Il ritorno di Cristina Russo e la sua band NeoSoul Combo  Oggi 26 ottobre esce il nuovo singolo “Energy”, tratto dall&#8217;omonimo album">Il ritorno di Cristina Russo e la sua band NeoSoul Combo  Oggi 26 ottobre esce il nuovo singolo “Energy”, tratto dall&#8217;omonimo album</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="http://radiosenisenews.it/2018/10/26/remida-da-venerdi-26-ottobre-in-radio-il-singolo-in-bianco-e-nero/" title="REMIDA DA VENERDÌ 26 OTTOBRE IN RADIO IL SINGOLO “IN BIANCO E NERO”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://radiosenisenews.it/wp-content/uploads/2018/10/schermata-2018-10-19-alle-09-59-12-600x600-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 ore ago</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 28 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://radiosenisenews.it/2018/10/26/remida-da-venerdi-26-ottobre-in-radio-il-singolo-in-bianco-e-nero/" title="REMIDA DA VENERDÌ 26 OTTOBRE IN RADIO IL SINGOLO “IN BIANCO E NERO”">REMIDA DA VENERDÌ 26 OTTOBRE IN RADIO IL SINGOLO “IN BIANCO E NERO”</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie_standard">

								
			<a href="http://radiosenisenews.it/2018/10/26/lyberty-radio-date-23-ottobre-con-senza-senso/" title="LyBerty Radio Date 23 Ottobre con Senza Senso" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="240" height="220" src="http://radiosenisenews.it/wp-content/uploads/2018/10/copertina-440x440-240x240-240x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 ore ago</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 61 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://radiosenisenews.it/2018/10/26/lyberty-radio-date-23-ottobre-con-senza-senso/" title="LyBerty Radio Date 23 Ottobre con Senza Senso">LyBerty Radio Date 23 Ottobre con Senza Senso</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
			<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/26/19827/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://radiosenisenews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='19827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->

			</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title the-global-title">
				<h4>visualizza articoli simili</h4>

				<a href="#" id="check-also-close" class="remove">
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="widget posts-list-big-first">
				<ul class="posts-list-items">

				<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">

			
			<a href="http://radiosenisenews.it/2018/10/26/lyberty-radio-date-23-ottobre-con-senza-senso/" title="LyBerty Radio Date 23 Ottobre con Senza Senso" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-168">News Musica</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="240" height="220" src="http://radiosenisenews.it/wp-content/uploads/2018/10/copertina-440x440-240x240-240x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="http://radiosenisenews.it/2018/10/26/lyberty-radio-date-23-ottobre-con-senza-senso/" title="LyBerty Radio Date 23 Ottobre con Senza Senso">LyBerty Radio Date 23 Ottobre con Senza Senso</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 ore ago</span></span>		</div>

	</div>

</li>

				</ul><!-- .related-posts-list /-->
			</div>
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><h4>ASCOLTA RADIO SENISE CENTRALE<span class="widget-title-icon fa"></span></h4></div><div class="textwidget custom-html-widget"><iframe width="320" height="80" border="0" style="border: 0; box-shadow: 1px 1px 0 #fff;" src="http://dreamsiteradioplayer.it/pl/rsc/"></iframe></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	

	
		<div id="site-info" class="">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">© Copyright 2018 - Radio Senise Centrale Testata giornalistica n. 03/012 Registrata presso il Tribunale di Lagonegro - Direttore Responsabile Nicola Melfi
All rights reserved - powered by Gcom
</div>
					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=http://radiosenisenews.it/2018/10/26/19827/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CSLEEP+IN+THE+WILD%E2%80%9D%C2%A0nuovo+singolo+della+cantante+canadese+CRISSI+COCHRANE&#038;url=http://radiosenisenews.it/2018/10/26/19827/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://radiosenisenews.it/2018/10/26/19827/&#038;name=%E2%80%9CSLEEP+IN+THE+WILD%E2%80%9D%C2%A0nuovo+singolo+della+cantante+canadese+CRISSI+COCHRANE" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=%E2%80%9CSLEEP+IN+THE+WILD%E2%80%9D%C2%A0nuovo+singolo+della+cantante+canadese+CRISSI+COCHRANE - http://radiosenisenews.it/2018/10/26/19827/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin is-fullwidth" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/radiosenisecentraleofficial"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/Rsenisecentrale"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCTXY8HUQJH-9zTKebg9IRAQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="http://www.instagram.com/radiosenise"><span class="fa fa-instagram"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<script type="text/javascript">document.body.setAttribute('oncopy','wpccAlert(\'wpcc-fail\',\'Copying is disabled.\'); return false;');document.body.setAttribute('oncut','wpccAlert(\'wpcc-fail\',\'Copying is disabled.\'); return false;');document.body.setAttribute('ondragstart','return false;');document.body.setAttribute('ondrop','return false;');function disableselect(e){return false;};function reEnable(){return true;};document.onselectstart=new Function("return false");document.onmousedown=disableselect;document.onclick=reEnable;function wpccDisable(){var imgs=document.body.getElementsByTagName("img");for(i=0;i<imgs.length;i++){imgs[i].setAttribute("oncontextmenu","return false;");imgs[i].setAttribute("onmousedown","return false;");};var as=document.body.getElementsByTagName("a");var t=window.location.host;var hostedLocal=true;for(i=0;i<as.length;i++){var o=as[i].href;var hasImg=((o.indexOf(".jpg")!=-1)||(o.indexOf(".jpeg")!=-1)||(o.indexOf(".gif")!=-1)||(o.indexOf(".png")!=-1));hostedLocal=true;if(hostedLocal&&hasImg){as[i].setAttribute("nhref",o);var c=as[i].getAttribute("class");if(!c){cToAdd="wpcc-anchor";}else{cToAdd=c+" wpcc-anchor";};as[i].setAttribute("class",cToAdd);as[i].setAttribute("onmousedown","if (wpccImgCC(this));");as[i].setAttribute("onmouseup","wpccMask(this));");as[i].setAttribute("onmouseover","wpccMask(this);");as[i].setAttribute("onmouseout","wpccUnmask(this);");}};};function wpccImgCC(t){if(isCtrl||isShift)return true;else{var or=t.getAttribute("nhref");t.href=or;return false;}};function wpccMask(t){t.href="#";return false;};function wpccUnmask(t){var or=t.getAttribute("nhref");t.href=or;return false;};window.onload=wpccDisable;var isNS=(navigator.appName=="Netscape")?1:0;if(navigator.appName=="Netscape")document.captureEvents(Event.MOUSEDOWN||Event.MOUSEUP);function mischandler(){return false;};function mousehandler(e){var myevent=(isNS)?e:event;var eventbutton=(isNS)?myevent.which:myevent.button;if((eventbutton==2)||(eventbutton==3))return false;};document.body.setAttribute('oncontextmenu','return false;');document.oncontextmenu=mischandler;document.onmousedown=mousehandler;document.onmouseup=mousehandler;var videos=document.body.getElementsByTagName('video').length;if(videos>0)for(i=0;i<videos;i++)document.body.getElementsByTagName('video')[i].setAttribute('oncontextmenu','return false;');var audios=document.body.getElementsByTagName('audio').length;if(audios>0)for(i=0;i<audio;i++)document.body.getElementsByTagName('audio')[i].setAttribute('oncontextmenu','return false;');var isCtrl=isShift=isCmd=isCopy=false;document.onkeyup=function(e){e=e||window.event;if(e.which==17||e.ctrlKey||e.metaKey){isCtrl=false;isCopy=false;}
if(e.which==16||e.shiftKey){isShift=false;isCopy=false;};if((e.which==67)&&isCtrl==true)isCopy=false;if((e.which==88)&&isCtrl==true)isCopy=false;if(e.which==118)isCopy=false;};document.onkeydown=function(e){e=e||window.event;isCtrl=isShift=isCmd=false;if(e.which==17||e.ctrlKey||e.metaKey)isCtrl=true;if(e.which==16||e.shiftKey)isShift=true;if((e.which==67)&&isCtrl==true)isCopy=true;if((e.which==88)&&isCtrl==true)isCopy=true;if(e.which==118)isCopy=true;if(isCopy==true){wpccAlert("wpcc-fail","Copying is disabled.");return false;};if(isCopy==true){wpccAlert("wpcc-fail","Copying is disabled.");return false;};if(isCopy==true){wpccAlert("wpcc-fail","Copying is disabled.");return false;};if((e.which==65)&&isCtrl==true)return false;if((e.which==85)&&isCtrl==true)return false;if((e.which==73)&&isCtrl==true&&isShift==true)return false;if((e.which==67)&&isCtrl==true&&isShift==true)return false;if((e.which==74)&&isCtrl==true&&isShift==true)return false;if((e.which==75)&&isCtrl==true&&isShift==true)return false;if((e.which==83)&&isCtrl==true&&isShift==true)return false;if((e.which==81)&&isCtrl==true&&isShift==true)return false;if((e.which==118)&&isShift==true)return false;if((e.which==116)&&isCtrl==true&&isShift==true)return false;if((e.which==113)&&isCtrl==true&&isShift==true)return false;if(e.which==123)return false;if((e.which==80)&&isCtrl==true)return false;if((e.which==83)&&isCtrl==true)return false;}</script><script type="text/javascript">if (!window.console) window.console = {}; if (!window.console.log) window.console.log = function () { }; window.console.log("no");</script><style type="text/css">body { -webkit-touch-callout: none !important; -webkit-user-select: none !important; -khtml-user-select: none !important; -moz-user-select: none !important; -ms-user-select: none !important; user-select: none !important; }img { -webkit-user-drag: none !important; -moz-user-drag: none !important; user-drag: none !important; }</style><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-login" class="tie-popup">
				<a href="#" class="tie-btn-close remove big-btn light-btn">
					<span class="screen-reader-text">Close</span>
				</a>
				<div class="tie-popup-container">
					<div class="container-wrapper">
						<div class="widget login-widget">

														<div class="widget-title the-global-title"><h4>Log In <span class="widget-title-icon fa "></span></h4></div>
							<div class="widget-container">
								
			<div class="login-form">

				<form name="registerform" action="http://radiosenisenews.it/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="http://radiosenisenews.it/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fradiosenisenews.it">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2018/10/26/19827/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button id="login-submit" type="submit" class="button fullwidth">Log In</button>
				</form>

				
			</div>
										</div><!-- .widget-container  /-->
						</div><!-- .login-widget  /-->
					</div><!-- .container-wrapper  /-->
				</div><!-- .tie-popup-container /-->
			</div><!-- .tie-popup /-->
			<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/jannah/js/scripts.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/wp-embed.min.js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito usa i cookies solo per facilitarne il suo utilizzo aiutandoci a capire un po’ meglio come lo utilizzi, migliorando di conseguenza la qualità della navigazione tua e degli altri. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://radiosenisenews.it/cookies-privacy-policy/">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MtzJpYxU" value="TpJ6iYO3" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="sqDNhcoBbVQz" value="O5xW9IRmTtHo" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="FLytMBd_" value="xmwBgMFU" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zANRLDqgBh_SvEl" value="dAquXpHGYhZNil5" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MtzJpYxU" value="TpJ6iYO3" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="sqDNhcoBbVQz" value="O5xW9IRmTtHo" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="FLytMBd_" value="xmwBgMFU" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zANRLDqgBh_SvEl" value="dAquXpHGYhZNil5" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("MtzJpYxU", "TpJ6iYO3");
data.data.append("sqDNhcoBbVQz", "O5xW9IRmTtHo");
data.data.append("FLytMBd_", "xmwBgMFU");
data.data.append("zANRLDqgBh_SvEl", "dAquXpHGYhZNil5");
                    }
                    else {
                        data.data =  data.data + '&MtzJpYxU=TpJ6iYO3&sqDNhcoBbVQz=O5xW9IRmTtHo&FLytMBd_=xmwBgMFU&zANRLDqgBh_SvEl=dAquXpHGYhZNil5';
                    }
                }
            });

        });
    </script>
	</body>
</html>
