<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="">

    <title>Akram nuovo  singolo &#8221; Il mondo delle streghe &#8221; estratto dall&#8217;album &#8220;Carpe diem&#8221; &#8211; RADIO SENISE NEWS</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiosenisenews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://radiosenisenews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='http://radiosenisenews.it/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=2.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpcc-style-css'  href='http://radiosenisenews.it/wp-content/plugins/wp-control-copy/css/wpcc.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://radiosenisenews.it/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://radiosenisenews.it/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CPlayfair+Display%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='http://radiosenisenews.it/wp-content/themes/tribune/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://radiosenisenews.it/wp-content/themes/tribune/css/media-queries.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://radiosenisenews.it/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://radiosenisenews.it/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://radiosenisenews.it/wp-content/themes/tribune/custom.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/radiosenisenews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=2.0.12'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/wp-control-copy/js/wpcc.min.js?ver=4.5'></script>
<link rel='https://api.w.org/' href='http://radiosenisenews.it/wp-json/' />
<link rel='prev' title='Rilasciato il 16 marzo 2018 dalla AMS Edizioni, il singolo dei Sinchrome dal titolo Up e disponibile su tutte le più importanti piattaforme digitali.' href='http://radiosenisenews.it/2018/03/20/rilasciato-il-16-marzo-2018-dalla-ams-edizioni-il-singolo-dei-sinchrome-dal-titolo-up-e-disponibile-su-tutte-le-piu-importanti-piattaforme-digitali/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://radiosenisenews.it/2018/03/20/akram-nuovo-singolo-il-mondo-delle-streghe-estratto-dallalbum-carpe-diem/" />
<link rel='shortlink' href='http://radiosenisenews.it/?p=13190' />
<link rel="alternate" type="application/json+oembed" href="http://radiosenisenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosenisenews.it%2F2018%2F03%2F20%2Fakram-nuovo-singolo-il-mondo-delle-streghe-estratto-dallalbum-carpe-diem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiosenisenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosenisenews.it%2F2018%2F03%2F20%2Fakram-nuovo-singolo-il-mondo-delle-streghe-estratto-dallalbum-carpe-diem%2F&#038;format=xml" />
 <style media="screen">

        .simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
      margin: ;
    }
         /*inline margin*/
    
  
  
  
  
  
          .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
         margin: ;
     }

          /*margin-digbar*/

  
  
  
  
 
   
   

</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 2.0.12 -->
<meta property="og:title" content="Akram nuovo  singolo &#8221; Il mondo delle streghe &#8221; estratto dall&#8217;album &#8220;Carpe diem&#8221; - RADIO SENISE NEWS" />
<meta property="og:description" content="AKRAM è un progetto Pop/Rock di Mirko Pellicane.  Che nasce bassista e seconda voce dei Franima, band prodotta dal chitarrista Vincenzo Mancuso, (Produttore e arrangiatore di Francesco De Gregori, Renato Zero, Luca Barbarossa). Nel 2007, decide di dedicarsi quasi completamente alla cura della voce e insieme a Claudio Inguaggiato (Batterista), fonda appunto gli Akram.

Il nome è un chiaro riferimento al" />
<meta property="og:url" content="http://radiosenisenews.it/2018/03/20/akram-nuovo-singolo-il-mondo-delle-streghe-estratto-dallalbum-carpe-diem/" />
<meta property="og:site_name" content="RADIO SENISE NEWS" />
<meta property="og:image" content="http://radiosenisenews.it/wp-content/uploads/2018/03/Akram.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="AKRAM è un progetto Pop/Rock di Mirko Pellicane.  Che nasce bassista e seconda voce dei Franima, band prodotta dal chitarrista Vincenzo Mancuso, (Produttore e arrangiatore di Francesco De Gregori, Renato Zero, Luca Barbarossa). Nel 2007, decide di dedicarsi quasi completamente alla cura della voce e insieme a Claudio Inguaggiato (Batterista), fonda appunto gli Akram.

Il nome è un chiaro riferimento al" />
<meta name="twitter:title" content="Akram nuovo  singolo &#8221; Il mondo delle streghe &#8221; estratto dall&#8217;album &#8220;Carpe diem&#8221; - RADIO SENISE NEWS" />
<meta property="twitter:image" content="http://radiosenisenews.it/wp-content/uploads/2018/03/Akram.png" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.0.0" />
<meta name="generator" content="WPZOOM Framework 1.7.0" />

<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
.main-navbar{background:#dd1818;}.main-navbar .navbar-nav a:hover{color:#000000;}#news-ticker{background:#c1d6b3;border-color:#c1d6b3;}#news-ticker dt{background:#81d742;}#news-ticker dd a:hover{color:#c1d6b3;}.flex-control-nav{background:#dd3333;}#slider #slidemain .slide_content h2 a:hover{color:#dd3333;}.cat-links a{color:#dd3333;}.entry-meta a:hover{color:#177fe8;}.widget h3.title, .widget .tabbernav .tabberactive a, .widget .tabbernav li a:hover{color:#dd3333;}#footer{background:#dd3333;color:#ffffff;}#footer a{color:#ffffff;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
    
</head>
<body class="post-template-default single single-post postid-13190 single-format-standard">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">


                    <div class="header_social">
                        
                    </div>


                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-top-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-top-slide" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2390"><a href="http://radiosenisenews.it">Home</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://radiosenisenews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-2766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2766"><a href="http://radiosenisenews.it/category/politica/">Politica</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2765"><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a></li>
<li id="menu-item-2767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2767"><a href="http://radiosenisenews.it/category/sport/">Sport</a></li>
<li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://radiosenisenews.it/category/eventi/">Cultura ed Eventi</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2754"><a href="http://radiosenisenews.it/contatti/">Contatti</a></li>
</ul></div>
                    </div>


                    <div id="navbar-top">

                        <div class="menu-main-container"><ul id="menu-main-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2390"><a href="http://radiosenisenews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://radiosenisenews.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2766"><a href="http://radiosenisenews.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2765"><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2767"><a href="http://radiosenisenews.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://radiosenisenews.it/category/eventi/">Cultura ed Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2754"><a href="http://radiosenisenews.it/contatti/">Contatti</a></li>
</ul></div>

                    </div><!-- #navbar-top -->


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
                    <h1>
                        <a href="http://radiosenisenews.it" title="">

                            RADIO SENISE NEWS
                        </a>

                    </h1>
                    
                                            <span class="tagline"></span>
                    

                    
                </div><!-- .navbar-brand -->


                
    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2390"><a href="http://radiosenisenews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://radiosenisenews.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2766"><a href="http://radiosenisenews.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2765"><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2767"><a href="http://radiosenisenews.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://radiosenisenews.it/category/eventi/">Cultura ed Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2754"><a href="http://radiosenisenews.it/contatti/">Contatti</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-main-container"><ul id="menu-main-3" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2390"><a href="http://radiosenisenews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://radiosenisenews.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2766"><a href="http://radiosenisenews.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2765"><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2767"><a href="http://radiosenisenews.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://radiosenisenews.it/category/eventi/">Cultura ed Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2754"><a href="http://radiosenisenews.it/contatti/">Contatti</a></li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-13190" class="post-13190 post type-post status-publish format-standard has-post-thumbnail category-news-musica">

    <header class="entry-header">

       <span class="cat-links"><a href="http://radiosenisenews.it/category/news-musica/" rel="category tag">News Musica</a></span>
        <h1 class="entry-title">Akram nuovo  singolo &#8221; Il mondo delle streghe &#8221; estratto dall&#8217;album &#8220;Carpe diem&#8221;</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2018-03-20T18:23:39+00:00">
                    20 marzo 2018 18:23                </time>
            

            <span class="entry-author vcard author">by  <a class="url fn n" href="http://radiosenisenews.it/author/redazione/">Redazione</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <p>AKRAM è un progetto Pop/Rock di Mirko Pellicane.  Che nasce bassista e seconda voce dei Franima, band prodotta dal chitarrista Vincenzo Mancuso, (Produttore e arrangiatore di Francesco De Gregori, Renato Zero, Luca Barbarossa). Nel 2007, decide di dedicarsi quasi completamente alla cura della voce e insieme a Claudio Inguaggiato (Batterista), fonda appunto gli Akram.</p>
<p>Il nome è un chiaro riferimento al mondo arabo e a “Mamma Africa”. Il significato è “GENEROSITA o IL PIU’ GENEROSO” e la scelta è stata dedicata all’immensa affinità che intercorre tra la loro terra, la Sicilia ed appunto la cultura del continente confinante. Consolidatasi ed affiatatasi, insieme ai restanti componenti, nel 2009 la band parte alle volte del territorio Milanese dove ha avuto modo di conoscere e collaborare con musicisti di grande prestigio come Patrix Duenas (bassista e percussionista di Edoardo Bennato) che ha inciso le percussioni in un brano del Disco “CARPE DIEM”, Luca Volontè (sassofonista di Baccini e Grignani), Gabriele Lorenzi (tastierista di Lucio Battisti nella Formula3), Graziano Rampazzo (batterista di Eugenio Finardi), e di impegnarsi attivamente nel sociale collaborando con organizzazioni nazionali e internazionali di beneficenza quali “Emergency” e “AISM”. In concomitanza con gli impegni concertistici, la Band termina prima la produzione di un EP con 4 brani inediti, per poi incidere un intero lavoro discografico prodotto artisticamente e interamente nei propri studi Milanesi da “Massimo Vecchi” ( Bassista e Voce dei NOMADI), in cui lo stesso si rende partecipe incidendo alcuni duetti con la voce del gruppo e la parte di basso in un brano.<br />
Oltre ad aver aperto concerti ai Nomadi, Irene Fornaciari e Cisco Bellotti, la band si propone in tour con la partecipazione dello stesso Massimo Vecchi, il quale si cimenta vocalmente in diversi brani dei Nomadi rivisitati e riarrangiati in stile Akram, nonché di Patrix Duenas alle percussioni e Luca Volontè al sax. Lo spettacolo Akram è una pura miscela di sensazioni donate da testi e musiche inedite che evidenziano l&#8217;amore e il rispetto per la vita, la voglia di un mondo migliore, il rispetto verso tutte le etnie, che si accoppiano con la scelta di rivisitazioni di famosi brani di autore tra i più grandi artisti italiani.Nell’ultimo periodo, gli Akram aprono l&#8217;ennesima collaborazione artistica importante con FRANCO CAFORIO, batterista storico dei LITFIBA E DI PIERO PELU&#8217;. Il 12 gennaio 2015, è ufficialmente in uscita il terzo singolo della Band &#8220;DIFFERENZE&#8221;. Distribuito su tutti gli store digitali a livello mondiale e prodotto artisticamente da MASSIMO VECCHI (NOMADI) con la partecipazione straordinaria alle percussioni di LORENZO PATRIX DUENAS (bassista e percussionista di Edoardo Bennato). La band è stata presente con il videoclip “DIFFERENZE”, alla FIM Fiera<br />
Internazionale della Musica di Genova. Attualmente Mirko Pellicane ha intrapreso un percorso sperimentale insieme a Gabriele Lorenzi (Tastierista e Fondatore della Formula 3) ed Antonello Falorni (Bassista storico per la RCA Italiana), fondando la FORMULA 2016. Parallelamente la band si sta dedicando alla Pre-Produzione di un nuovo Album, insieme a Claudio Inguaggiato (Batterista), Antonello falorni (Bassista) e Domenico “Mimmo” Inguaggiato, attuale batterista dei Kachupa e dei MANOLOCA.</p>
<p>&nbsp;</p>
<p>Pagina Ufficiale Facebook</p>
<p><a title="Questo link esterno sarà aperto in una nuova finestra" href="https://www.facebook.com/AkramRockIsLife?fref=ts" target="_blank" rel="noopener">https://www.facebook.com/AkramRockIsLife?fref=ts</a></p>
<p>Profilo Ufficiale Instagram</p>
<p><a title="Questo link esterno sarà aperto in una nuova finestra" href="https://www.instagram.com/akramufficiale/?hl=it" target="_blank" rel="noopener">https://www.instagram.com/akramufficiale/?hl=it</a></p>
<p>Canale Ufficiale Youtube</p>
<p><a title="Questo link esterno sarà aperto in una nuova finestra" href="https://www.youtube.com/user/AkramRock4" target="_blank" rel="noopener">https://www.youtube.com/user/AkramRock4</a></p>
<p>&nbsp;</p>
<p><iframe width="810" height="456" src="https://www.youtube.com/embed/7Qk5qbG1luQ?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-13190 post  simplesocialbuttons-inline-no-animation">
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://radiosenisenews.it/2018/03/20/akram-nuovo-singolo-il-mondo-delle-streghe-estratto-dallalbum-carpe-diem/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Akram nuovo  singolo &#8221; Il mondo delle streghe &#8221; estratto dall&#8217;album &#8220;Carpe diem&#8221;&url=http://radiosenisenews.it/2018/03/20/akram-nuovo-singolo-il-mondo-delle-streghe-estratto-dallalbum-carpe-diem/&via=RSenisecentrale" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
<button class="ssb_gplus-icon" data-href="https://plus.google.com/share?url=http://radiosenisenews.it/2018/03/20/akram-nuovo-singolo-il-mondo-delle-streghe-estratto-dallalbum-carpe-diem/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" width="30px" height="18px" viewBox="-10 -6 60 36" class="ozWidgetRioButtonSvg_ ozWidgetRioButtonPlusOne_"><path d="M30 7h-3v4h-4v3h4v4h3v-4h4v-3h-4V7z"></path><path d="M11 9.9v4h5.4C16 16.3 14 18 11 18c-3.3 0-5.9-2.8-5.9-6S7.7 6 11 6c1.5 0 2.8.5 3.8 1.5l2.9-2.9C15.9 3 13.7 2 11 2 5.5 2 1 6.5 1 12s4.5 10 10 10c5.8 0 9.6-4.1 9.6-9.8 0-.7-.1-1.5-.2-2.2H11z"></path></svg></span>
						<span class="simplesocialtxt">Google Plus </span></button>
<button class="ssb_linkedin-icon" data-href="https://www.linkedin.com/cws/share?url=http://radiosenisenews.it/2018/03/20/akram-nuovo-singolo-il-mondo-delle-streghe-estratto-dallalbum-carpe-diem/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" >
						<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="14.1px" viewBox="-301.4 387.5 15 14.1" enable-background="new -301.4 387.5 15 14.1" xml:space="preserve"> <g id="XMLID_398_"> <path id="XMLID_399_" fill="#FFFFFF" d="M-296.2,401.6c0-3.2,0-6.3,0-9.5h0.1c1,0,2,0,2.9,0c0.1,0,0.1,0,0.1,0.1c0,0.4,0,0.8,0,1.2 c0.1-0.1,0.2-0.3,0.3-0.4c0.5-0.7,1.2-1,2.1-1.1c0.8-0.1,1.5,0,2.2,0.3c0.7,0.4,1.2,0.8,1.5,1.4c0.4,0.8,0.6,1.7,0.6,2.5 c0,1.8,0,3.6,0,5.4v0.1c-1.1,0-2.1,0-3.2,0c0-0.1,0-0.1,0-0.2c0-1.6,0-3.2,0-4.8c0-0.4,0-0.8-0.2-1.2c-0.2-0.7-0.8-1-1.6-1 c-0.8,0.1-1.3,0.5-1.6,1.2c-0.1,0.2-0.1,0.5-0.1,0.8c0,1.7,0,3.4,0,5.1c0,0.2,0,0.2-0.2,0.2c-1,0-1.9,0-2.9,0 C-296.1,401.6-296.2,401.6-296.2,401.6z"/> <path id="XMLID_400_" fill="#FFFFFF" d="M-298,401.6L-298,401.6c-1.1,0-2.1,0-3,0c-0.1,0-0.1,0-0.1-0.1c0-3.1,0-6.1,0-9.2 c0-0.1,0-0.1,0.1-0.1c1,0,2,0,2.9,0h0.1C-298,395.3-298,398.5-298,401.6z"/> <path id="XMLID_401_" fill="#FFFFFF" d="M-299.6,390.9c-0.7-0.1-1.2-0.3-1.6-0.8c-0.5-0.8-0.2-2.1,1-2.4c0.6-0.2,1.2-0.1,1.8,0.2 c0.5,0.4,0.7,0.9,0.6,1.5c-0.1,0.7-0.5,1.1-1.1,1.3C-299.1,390.8-299.4,390.8-299.6,390.9L-299.6,390.9z"/> </g> </svg> </span>
						<span class="simplesocialtxt">Share</span> </button>
<div class="fb-like ssb-fb-like" data-href="http://radiosenisenews.it/2018/03/20/akram-nuovo-singolo-il-mondo-delle-streghe-estratto-dallalbum-carpe-diem/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
 <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://api.whatsapp.com/send?text=http://radiosenisenews.it/2018/03/20/akram-nuovo-singolo-il-mondo-delle-streghe-estratto-dallalbum-carpe-diem/"><span class="simplesocialtxt">
									<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
									<span class="simplesocialtxt">Whatsapp</span>
								</button>
</div>

        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='http://2.gravatar.com/avatar/2697fcf601ea9a0f7154e08a84538575?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2697fcf601ea9a0f7154e08a84538575?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="http://radiosenisenews.it/author/redazione/">Redazione</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="text-2" class="widget widget_text"><h3 class="title">ASCOLTA RSC</h3>			<div class="textwidget"><iframe border="0" style="border: 0; box-shadow: 1px 1px 0 #fff;" src="http://dreamsiteradioplayer.it/pl/rsc/"></iframe></div>
		</div><div id="zoom-social-icons-widget-5" class="widget zoom-social-icons-widget"><h3 class="title">Seguici sui social</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/radiosenisecentraleofficial"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/RSenisecentrale"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.youtube.com/channel/UCTXY8HUQJH-9zTKebg9IRAQ"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="background-color" data-hover-color="#e02a20"							  style="background-color : #e02a20; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
		</ul>

		</div><div id="facebooklikebox-3" class="widget widget_FacebookLikeBox"><h3 class="title">Pagina Facebook RSC</h3><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/radiosenisecentraleofficial/732708550077382" width="292" show_faces="true" border_color="AAAAAA" stream="true" header="true"></fb:like-box></div><div id="wpzoom-video-widget-2" class="widget wpzoom_media"><h3 class="title">RSC VIDEO</h3>                <div class="open" id="widget-zoom-video-cat-1">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/DsGD9mKMeWE?wmode=transparent" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>


                  <p class="description"></p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-2">

        Could not generate embed. Please try it manualy.            <p class="description"></p>
        </div>
        
        <ul class="items">
                                    <li>
              <a class="active" href="#widget-zoom-video-cat-1">Cenni sulla Sclerosi Multipla convegno 10-03-2018</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-2"></a>
            </li>

                    </ul>
        <script type="text/javascript">
        jQuery(function($) {
      $("document").ready(function() {
        $(".wpzoom_media li a").click(function() {
          $(".wpzoom_media .open").addClass("hide").removeClass("open");
          $(".wpzoom_media " + $(this).attr("href")).addClass("open").removeClass("hide");
          $(".wpzoom_media li a.active").removeClass("active");
          $(this).addClass("active");
          return false;
        })
      });
        });
        </script>
    </div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="video_8636" > </div>
<script>
    if (typeof _srapiq != "undefined") {
        id_obj = 8636;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '59ca6182861ba97c37d2a883', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 8636;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', 'fFgUQ5IlIssFBW']);
        _srapiq.push(['embedWidget', id_div , '59ca6182861ba97c37d2a883', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script>
<script type='text/javascript'>
var nuggprof = '';
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src ='//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=69908321&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script></div></div><div id="calendar-2" class="widget widget_calendar"><h3 class="title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://radiosenisenews.it/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://radiosenisenews.it/2018/03/01/" aria-label="Articoli pubblicati in 1 March 2018">1</a></td><td><a href="http://radiosenisenews.it/2018/03/02/" aria-label="Articoli pubblicati in 2 March 2018">2</a></td><td><a href="http://radiosenisenews.it/2018/03/03/" aria-label="Articoli pubblicati in 3 March 2018">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://radiosenisenews.it/2018/03/05/" aria-label="Articoli pubblicati in 5 March 2018">5</a></td><td><a href="http://radiosenisenews.it/2018/03/06/" aria-label="Articoli pubblicati in 6 March 2018">6</a></td><td><a href="http://radiosenisenews.it/2018/03/07/" aria-label="Articoli pubblicati in 7 March 2018">7</a></td><td><a href="http://radiosenisenews.it/2018/03/08/" aria-label="Articoli pubblicati in 8 March 2018">8</a></td><td><a href="http://radiosenisenews.it/2018/03/09/" aria-label="Articoli pubblicati in 9 March 2018">9</a></td><td>10</td><td><a href="http://radiosenisenews.it/2018/03/11/" aria-label="Articoli pubblicati in 11 March 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="http://radiosenisenews.it/2018/03/12/" aria-label="Articoli pubblicati in 12 March 2018">12</a></td><td><a href="http://radiosenisenews.it/2018/03/13/" aria-label="Articoli pubblicati in 13 March 2018">13</a></td><td><a href="http://radiosenisenews.it/2018/03/14/" aria-label="Articoli pubblicati in 14 March 2018">14</a></td><td><a href="http://radiosenisenews.it/2018/03/15/" aria-label="Articoli pubblicati in 15 March 2018">15</a></td><td><a href="http://radiosenisenews.it/2018/03/16/" aria-label="Articoli pubblicati in 16 March 2018">16</a></td><td><a href="http://radiosenisenews.it/2018/03/17/" aria-label="Articoli pubblicati in 17 March 2018">17</a></td><td><a href="http://radiosenisenews.it/2018/03/18/" aria-label="Articoli pubblicati in 18 March 2018">18</a></td>
	</tr>
	<tr>
		<td><a href="http://radiosenisenews.it/2018/03/19/" aria-label="Articoli pubblicati in 19 March 2018">19</a></td><td id="today"><a href="http://radiosenisenews.it/2018/03/20/" aria-label="Articoli pubblicati in 20 March 2018">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="media_image-3" class="widget widget_media_image"><h3 class="title">Pubblicità</h3><img width="300" height="169" src="http://radiosenisenews.it/wp-content/uploads/2018/03/2F8375A1-043F-4D66-94EB-4A8741C24937-300x169.jpeg" class="image wp-image-13186  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://radiosenisenews.it/wp-content/uploads/2018/03/2F8375A1-043F-4D66-94EB-4A8741C24937-300x169.jpeg 300w, http://radiosenisenews.it/wp-content/uploads/2018/03/2F8375A1-043F-4D66-94EB-4A8741C24937-768x432.jpeg 768w, http://radiosenisenews.it/wp-content/uploads/2018/03/2F8375A1-043F-4D66-94EB-4A8741C24937-1024x576.jpeg 1024w, http://radiosenisenews.it/wp-content/uploads/2018/03/2F8375A1-043F-4D66-94EB-4A8741C24937-98x55.jpeg 98w, http://radiosenisenews.it/wp-content/uploads/2018/03/2F8375A1-043F-4D66-94EB-4A8741C24937-650x366.jpeg 650w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    

    
	<div class="clear"></div>

	<div class="footer-info">

		<span class="copyright">Copyright &copy; 2018 <a href="http://radiosenisenews.it/" class="on">RADIO SENISE NEWS</a>. </span>
		<span class="designed">Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>
	</div>

	<div class="clear"></div>


</div> <!-- /#footer -->



<script type="text/javascript">document.body.setAttribute('oncopy','wpccAlert(\'wpcc-fail\',\'Copying is disabled.\'); return false;');document.body.setAttribute('oncut','wpccAlert(\'wpcc-fail\',\'Copying is disabled.\'); return false;');document.body.setAttribute('ondragstart','return false;');document.body.setAttribute('ondrop','return false;');function disableselect(e){return false;};function reEnable(){return true;};document.onselectstart=new Function("return false");document.onmousedown=disableselect;document.onclick=reEnable;function wpccDisable(){var imgs=document.body.getElementsByTagName("img");for(i=0;i<imgs.length;i++){imgs[i].setAttribute("oncontextmenu","return false;");imgs[i].setAttribute("onmousedown","return false;");};var as=document.body.getElementsByTagName("a");var t=window.location.host;var hostedLocal=true;for(i=0;i<as.length;i++){var o=as[i].href;var hasImg=((o.indexOf(".jpg")!=-1)||(o.indexOf(".jpeg")!=-1)||(o.indexOf(".gif")!=-1)||(o.indexOf(".png")!=-1));hostedLocal=true;if(hostedLocal&&hasImg){as[i].setAttribute("nhref",o);var c=as[i].getAttribute("class");if(!c){cToAdd="wpcc-anchor";}else{cToAdd=c+" wpcc-anchor";};as[i].setAttribute("class",cToAdd);as[i].setAttribute("onmousedown","if (wpccImgCC(this));");as[i].setAttribute("onmouseup","wpccMask(this));");as[i].setAttribute("onmouseover","wpccMask(this);");as[i].setAttribute("onmouseout","wpccUnmask(this);");}};};function wpccImgCC(t){if(isCtrl||isShift)return true;else{var or=t.getAttribute("nhref");t.href=or;return false;}};function wpccMask(t){t.href="#";return false;};function wpccUnmask(t){var or=t.getAttribute("nhref");t.href=or;return false;};window.onload=wpccDisable;var isNS=(navigator.appName=="Netscape")?1:0;if(navigator.appName=="Netscape")document.captureEvents(Event.MOUSEDOWN||Event.MOUSEUP);function mischandler(){return false;};function mousehandler(e){var myevent=(isNS)?e:event;var eventbutton=(isNS)?myevent.which:myevent.button;if((eventbutton==2)||(eventbutton==3))return false;};document.body.setAttribute('oncontextmenu','return false;');document.oncontextmenu=mischandler;document.onmousedown=mousehandler;document.onmouseup=mousehandler;var videos=document.body.getElementsByTagName('video').length;if(videos>0)for(i=0;i<videos;i++)document.body.getElementsByTagName('video')[i].setAttribute('oncontextmenu','return false;');var audios=document.body.getElementsByTagName('audio').length;if(audios>0)for(i=0;i<audio;i++)document.body.getElementsByTagName('audio')[i].setAttribute('oncontextmenu','return false;');var isCtrl=isShift=isCmd=isCopy=false;document.onkeyup=function(e){e=e||window.event;if(e.which==17||e.ctrlKey||e.metaKey){isCtrl=false;isCopy=false;}
if(e.which==16||e.shiftKey){isShift=false;isCopy=false;};if((e.which==67)&&isCtrl==true)isCopy=false;if((e.which==88)&&isCtrl==true)isCopy=false;if(e.which==118)isCopy=false;};document.onkeydown=function(e){e=e||window.event;isCtrl=isShift=isCmd=false;if(e.which==17||e.ctrlKey||e.metaKey)isCtrl=true;if(e.which==16||e.shiftKey)isShift=true;if((e.which==67)&&isCtrl==true)isCopy=true;if((e.which==88)&&isCtrl==true)isCopy=true;if(e.which==118)isCopy=true;if(isCopy==true){wpccAlert("wpcc-fail","Copying is disabled.");return false;};if(isCopy==true){wpccAlert("wpcc-fail","Copying is disabled.");return false;};if(isCopy==true){wpccAlert("wpcc-fail","Copying is disabled.");return false;};if((e.which==65)&&isCtrl==true)return false;if((e.which==85)&&isCtrl==true)return false;if((e.which==73)&&isCtrl==true&&isShift==true)return false;if((e.which==67)&&isCtrl==true&&isShift==true)return false;if((e.which==74)&&isCtrl==true&&isShift==true)return false;if((e.which==75)&&isCtrl==true&&isShift==true)return false;if((e.which==83)&&isCtrl==true&&isShift==true)return false;if((e.which==81)&&isCtrl==true&&isShift==true)return false;if((e.which==118)&&isShift==true)return false;if((e.which==116)&&isCtrl==true&&isShift==true)return false;if((e.which==113)&&isCtrl==true&&isShift==true)return false;if(e.which==123)return false;if((e.which==80)&&isCtrl==true)return false;if((e.which==83)&&isCtrl==true)return false;}</script><script type="text/javascript">if (!window.console) window.console = {}; if (!window.console.log) window.console.log = function () { }; window.console.log("no");</script><style type="text/css">body { -webkit-touch-callout: none !important; -webkit-user-select: none !important; -khtml-user-select: none !important; -moz-user-select: none !important; -ms-user-select: none !important; user-select: none !important; }img { -webkit-user-drag: none !important; -moz-user-drag: none !important; user-drag: none !important; }</style>		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://radiosenisenews.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c9783fc845", post_id : 13190 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/flexslider.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/superfish.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/tabs.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/search_button.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/functions.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione nel sito senza cambiare le impostazioni del tuo browser, autorizzi l’uso dei cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a><a href="http://radiosenisenews.it/cookies-privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div>    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="hOVcGXDwfarkbsSm" value="R20IJjsodeXw9_gq" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VcEzlJ_T" value="YnlQfXDp" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MiUVXSlAC" value="X[IfwL5Ke" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="hOVcGXDwfarkbsSm" value="R20IJjsodeXw9_gq" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VcEzlJ_T" value="YnlQfXDp" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MiUVXSlAC" value="X[IfwL5Ke" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("hOVcGXDwfarkbsSm", "R20IJjsodeXw9_gq");
data.data.append("VcEzlJ_T", "YnlQfXDp");
data.data.append("MiUVXSlAC", "X[IfwL5Ke");
                    }
                    else {
                        data.data =  data.data + '&hOVcGXDwfarkbsSm=R20IJjsodeXw9_gq&VcEzlJ_T=YnlQfXDp&MiUVXSlAC=X[IfwL5Ke';
                    }
                }
            });

        });
    </script>
	
</body>
</html>