<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="">

    <title>Matera accoglie le reliquie di San Giuseppe Moscati &#8211; RADIO SENISE NEWS</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://radiosenisenews.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://radiosenisenews.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://radiosenisenews.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiosenisenews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://radiosenisenews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://radiosenisenews.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://radiosenisenews.it/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://radiosenisenews.it/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CPlayfair+Display%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='http://radiosenisenews.it/wp-content/themes/tribune/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://radiosenisenews.it/wp-content/themes/tribune/css/media-queries.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://radiosenisenews.it/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://radiosenisenews.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://radiosenisenews.it/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://radiosenisenews.it/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://radiosenisenews.it/wp-content/themes/tribune/custom.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/radiosenisenews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/radiosenisenews.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"11981","token":"7fa23b3590"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://radiosenisenews.it/wp-json/' />
<link rel='prev' title='IL FSE 2014-2020 FINANZIA PROPOSTE PER FAMIGLIE DISAGIATE' href='http://radiosenisenews.it/2018/02/10/il-fse-2014-2020-finanzia-proposte-per-famiglie-disagiate/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://radiosenisenews.it/2018/02/10/matera-accoglie-le-reliquie-di-san-giuseppe-moscati/" />
<link rel='shortlink' href='http://radiosenisenews.it/?p=11981' />
<link rel="alternate" type="application/json+oembed" href="http://radiosenisenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosenisenews.it%2F2018%2F02%2F10%2Fmatera-accoglie-le-reliquie-di-san-giuseppe-moscati%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiosenisenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosenisenews.it%2F2018%2F02%2F10%2Fmatera-accoglie-le-reliquie-di-san-giuseppe-moscati%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Contenuto protetto chiedere il permesso alla redazione";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.0.0" />
<meta name="generator" content="WPZOOM Framework 1.7.0" />

<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
.main-navbar{background:#dd1818;}.main-navbar .navbar-nav a:hover{color:#000000;}#news-ticker{background:#c1d6b3;border-color:#c1d6b3;}#news-ticker dt{background:#81d742;}#news-ticker dd a:hover{color:#c1d6b3;}.flex-control-nav{background:#dd3333;}#slider #slidemain .slide_content h2 a:hover{color:#dd3333;}.cat-links a{color:#dd3333;}.entry-meta a:hover{color:#177fe8;}.widget h3.title, .widget .tabbernav .tabberactive a, .widget .tabbernav li a:hover{color:#dd3333;}#footer{background:#dd3333;color:#ffffff;}#footer a{color:#ffffff;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
    
</head>
<body class="post-template-default single single-post postid-11981 single-format-standard unselectable">

<div class="site-wrap">

    <div class="page-wrap">

    	<header id="header">

            <nav class="navbar" role="navigation">

                <nav class="top-navbar" role="navigation">


                    <div class="header_social">
                        
                    </div>


                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-top-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-top-slide" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2390"><a href="http://radiosenisenews.it">Home</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2762"><a href="http://radiosenisenews.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-2766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2766"><a href="http://radiosenisenews.it/category/politica/">Politica</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a></li>
<li id="menu-item-11950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11950"><a href="http://radiosenisenews.it/editoriale/">Speciale Elezioni Politiche 2018 Pubblicità elettorale e Par Condicio</a></li>
<li id="menu-item-2767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2767"><a href="http://radiosenisenews.it/category/sport/">Sport</a></li>
<li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://radiosenisenews.it/category/eventi/">Cultura ed Eventi</a></li>
<li id="menu-item-2754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2754"><a href="http://radiosenisenews.it/contatti/">Contatti</a></li>
</ul></div>
                    </div>


                    <div id="navbar-top">

                        <div class="menu-main-container"><ul id="menu-main-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2390"><a href="http://radiosenisenews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2762"><a href="http://radiosenisenews.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2766"><a href="http://radiosenisenews.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11950"><a href="http://radiosenisenews.it/editoriale/">Speciale Elezioni Politiche 2018 Pubblicità elettorale e Par Condicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2767"><a href="http://radiosenisenews.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://radiosenisenews.it/category/eventi/">Cultura ed Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2754"><a href="http://radiosenisenews.it/contatti/">Contatti</a></li>
</ul></div>

                    </div><!-- #navbar-top -->


                </nav><!-- .navbar -->

                <div class="clear"></div>

            </nav><!-- .navbar -->



            <div id="header-inner">


                <div class="navbar-brand">
                    <h1>
                        <a href="http://radiosenisenews.it" title="">

                            RADIO SENISE NEWS
                        </a>

                    </h1>
                    
                                            <span class="tagline"></span>
                    

                    
                </div><!-- .navbar-brand -->


                
    			<div class="clear"></div>

            </div><!-- /#header-inner -->


    		<nav class="navbar" role="navigation">

                <nav class="main-navbar" role="navigation">


                    
                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
                                <span class="toggle-text">Menu</span>
                           </a>


                           <div id="menu-main-slide" class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2390"><a href="http://radiosenisenews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2762"><a href="http://radiosenisenews.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2766"><a href="http://radiosenisenews.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11950"><a href="http://radiosenisenews.it/editoriale/">Speciale Elezioni Politiche 2018 Pubblicità elettorale e Par Condicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2767"><a href="http://radiosenisenews.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://radiosenisenews.it/category/eventi/">Cultura ed Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2754"><a href="http://radiosenisenews.it/contatti/">Contatti</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-main-container"><ul id="menu-main-3" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2390"><a href="http://radiosenisenews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2762"><a href="http://radiosenisenews.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2766"><a href="http://radiosenisenews.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://radiosenisenews.it/category/news-musica/">News Musica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11950"><a href="http://radiosenisenews.it/editoriale/">Speciale Elezioni Politiche 2018 Pubblicità elettorale e Par Condicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2767"><a href="http://radiosenisenews.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://radiosenisenews.it/category/eventi/">Cultura ed Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2754"><a href="http://radiosenisenews.it/contatti/">Contatti</a></li>
</ul></div>

                    </div><!-- #navbar-main -->


                    <div class="clear"></div>

                </nav><!-- .main-navbar -->

            </nav><!-- .navbar -->

    		<div class="clear"></div>

    	</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-11981" class="post-11981 post type-post status-publish format-standard has-post-thumbnail category-cronaca">

    <header class="entry-header">

       <span class="cat-links"><a href="http://radiosenisenews.it/category/cronaca/" rel="category tag">Cronaca</a></span>
        <h1 class="entry-title">Matera accoglie le reliquie di San Giuseppe Moscati</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2018-02-10T16:46:49+00:00">
                    10 febbraio 2018 16:46                </time>
            

            <span class="entry-author vcard author">by  <a class="url fn n" href="http://radiosenisenews.it/author/redazione/">Redazione</a></span>
            
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <p>Questo pomeriggio sabato 10 Febbraio dalle ore 16:00 il cappellano Padre Andrea Viscardi, frate minore cappuccino in collaborazione con l’associazione Sottufficiali d’Italia di Matera accoglierà le reliquie di San Giuseppe Moscati nella Cappella dell’ospedale Madonna delle Grazie di Matera.</p>
<p>Le reliquie di San Giuseppe Moscati saranno ricevute all’ingresso dell’ospedale presso la rotatoria e a seguire partirà una processione verso la Cappella dell’Ospedale di Matera dove sarà celebrata la Santa Messa presieduta dal cappellano Padre Andrea Viscardi alla presenza dei vertici dell’Asm.</p>
<p>Nell’occasione sarà intitolata l’unità coronarica dell’ospedale Madonna delle Grazie di Matera al suo fondatore dottor Giuseppe Guerricchio. cardiologo noto per virtù e scienza. Questa idea è partita dal primario della Cardiologia il dott Giancarlo Calculli.</p>
<p>Domenica 11 novembre 2018, giornata mondiale del malato, alle ore 9 ci sarà la Santa Messa in cappella, presieduta dall’arcivescovo mons. Antonio Giuseppe Caiazzo, con la partecipazione dell’Unitalsi.</p>
<p>Seguirà uno splendido concerto diretto dalla maestra Grazia Giusti.</p>
<p>L’Unitalsi porterà nei reparti l’effige della Madonna di Lourdes nel 160°anniversario dell’apparizione. Le sante Messe saranno animate dal coro del convento dei frati minori cappuccini di Montescaglioso. Nel pomeriggio saranno portate le reliquie alla Casa di Riposo mons. Brancaccio.</p>
<div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://radiosenisenews.it/2018/02/10/matera-accoglie-le-reliquie-di-san-giuseppe-moscati/'><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" >Condividi sui social media</div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fradiosenisenews.it%2F2018%2F02%2F10%2Fmatera-accoglie-le-reliquie-di-san-giuseppe-moscati%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Matera%20accoglie%20le%20reliquie%20di%20San%20Giuseppe%20Moscati&url=http%3A%2F%2Fradiosenisenews.it%2F2018%2F02%2F10%2Fmatera-accoglie-le-reliquie-di-san-giuseppe-moscati%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Fradiosenisenews.it%2F2018%2F02%2F10%2Fmatera-accoglie-le-reliquie-di-san-giuseppe-moscati%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fradiosenisenews.it%2F2018%2F02%2F10%2Fmatera-accoglie-le-reliquie-di-san-giuseppe-moscati%2F&title=Matera%20accoglie%20le%20reliquie%20di%20San%20Giuseppe%20Moscati")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Buffer" Title="Buffer" class="heateorSssSharing heateorSssBufferBackground" onclick='heateorSssPopup("https://buffer.com/add?url=http%3A%2F%2Fradiosenisenews.it%2F2018%2F02%2F10%2Fmatera-accoglie-le-reliquie-di-san-giuseppe-moscati%2F&title=Matera%20accoglie%20le%20reliquie%20di%20San%20Giuseppe%20Moscati")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssBufferSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fradiosenisenews.it%2F2018%2F02%2F10%2Fmatera-accoglie-le-reliquie-di-san-giuseppe-moscati%2F&t=Matera%20accoglie%20le%20reliquie%20di%20San%20Giuseppe%20Moscati&s=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='http://2.gravatar.com/avatar/2697fcf601ea9a0f7154e08a84538575?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2697fcf601ea9a0f7154e08a84538575?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="http://radiosenisenews.it/author/redazione/">Redazione</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div id="text-2" class="widget widget_text"><h3 class="title">ASCOLTA RSC</h3>			<div class="textwidget"><iframe border="0" style="border: 0; box-shadow: 1px 1px 0 #fff;" src="http://dreamsiteradioplayer.it/pl/rsc/"></iframe></div>
		</div><div id="zoom-social-icons-widget-5" class="widget zoom-social-icons-widget"><h3 class="title">Seguici sui social</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/radiosenisecentraleofficial"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/RSenisecentrale"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.youtube.com/channel/UCTXY8HUQJH-9zTKebg9IRAQ"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="background-color" data-hover-color="#e02a20"							  style="background-color : #e02a20; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
		</ul>

		</div><div id="facebooklikebox-3" class="widget widget_FacebookLikeBox"><h3 class="title">Pagina Facebook RSC</h3><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/radiosenisecentraleofficial/732708550077382" width="292" show_faces="true" border_color="AAAAAA" stream="true" header="true"></fb:like-box></div><div id="wpzoom-video-widget-2" class="widget wpzoom_media"><h3 class="title">RSC VIDEO</h3>                <div class="open" id="widget-zoom-video-cat-1">

        
      <div class="video_cover"><iframe width=" 300 " height=" 169 " src="https://www.youtube.com/embed/IqEWu0rFW_k?wmode=transparent" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>


                  <p class="description"></p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-2">

        Could not generate embed. Please try it manualy.            <p class="description"></p>
        </div>
        
        <ul class="items">
                                    <li>
              <a class="active" href="#widget-zoom-video-cat-1">Assemblea CIA-AGIA </a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-2"></a>
            </li>

                    </ul>
        <script type="text/javascript">
        jQuery(function($) {
      $("document").ready(function() {
        $(".wpzoom_media li a").click(function() {
          $(".wpzoom_media .open").addClass("hide").removeClass("open");
          $(".wpzoom_media " + $(this).attr("href")).addClass("open").removeClass("hide");
          $(".wpzoom_media li a.active").removeClass("active");
          $(this).addClass("active");
          return false;
        })
      });
        });
        </script>
    </div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="video_8636" > </div>
<script>
    if (typeof _srapiq != "undefined") {
        id_obj = 8636;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '59ca6182861ba97c37d2a883', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 8636;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', 'fFgUQ5IlIssFBW']);
        _srapiq.push(['embedWidget', id_div , '59ca6182861ba97c37d2a883', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script>
<script type='text/javascript'>
var nuggprof = '';
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src ='//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=69908321&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script></div></div><div id="calendar-2" class="widget widget_calendar"><h3 class="title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febbraio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://radiosenisenews.it/2018/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://radiosenisenews.it/2018/02/01/" aria-label="Articoli pubblicati in 1 February 2018">1</a></td><td><a href="http://radiosenisenews.it/2018/02/02/" aria-label="Articoli pubblicati in 2 February 2018">2</a></td><td><a href="http://radiosenisenews.it/2018/02/03/" aria-label="Articoli pubblicati in 3 February 2018">3</a></td><td><a href="http://radiosenisenews.it/2018/02/04/" aria-label="Articoli pubblicati in 4 February 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="http://radiosenisenews.it/2018/02/05/" aria-label="Articoli pubblicati in 5 February 2018">5</a></td><td><a href="http://radiosenisenews.it/2018/02/06/" aria-label="Articoli pubblicati in 6 February 2018">6</a></td><td><a href="http://radiosenisenews.it/2018/02/07/" aria-label="Articoli pubblicati in 7 February 2018">7</a></td><td><a href="http://radiosenisenews.it/2018/02/08/" aria-label="Articoli pubblicati in 8 February 2018">8</a></td><td><a href="http://radiosenisenews.it/2018/02/09/" aria-label="Articoli pubblicati in 9 February 2018">9</a></td><td id="today"><a href="http://radiosenisenews.it/2018/02/10/" aria-label="Articoli pubblicati in 10 February 2018">10</a></td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

    

    
	<div class="clear"></div>

	<div class="footer-info">

		<span class="copyright">Copyright &copy; 2018 <a href="http://radiosenisenews.it/" class="on">RADIO SENISE NEWS</a>. </span>
		<span class="designed">Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>
	</div>

	<div class="clear"></div>


</div> <!-- /#footer -->



	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenuto protetto chiedere il permesso alla redazione</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://radiosenisenews.it/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://radiosenisenews.it/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://radiosenisenews.it/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://radiosenisenews.it/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://radiosenisenews.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6c3972ba31", post_id : 11981 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/flexslider.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/superfish.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/tabs.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/search_button.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/js/functions.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://radiosenisenews.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione nel sito senza cambiare le impostazioni del tuo browser, autorizzi l’uso dei cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a><a href="http://radiosenisenews.it/cookies-privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div>    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uId_wC" value="sxDjkP" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="FmPwKQJSdykZH" value="[IHYr@qBdf1iW" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="sP-gHVdBkJhXMAc" value="@Nnu7i0s4F_bHV8" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JSGpx-" value="kXw2q[" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uId_wC" value="sxDjkP" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="FmPwKQJSdykZH" value="[IHYr@qBdf1iW" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="sP-gHVdBkJhXMAc" value="@Nnu7i0s4F_bHV8" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JSGpx-" value="kXw2q[" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("uId_wC", "sxDjkP");
data.data.append("FmPwKQJSdykZH", "[IHYr@qBdf1iW");
data.data.append("sP-gHVdBkJhXMAc", "@Nnu7i0s4F_bHV8");
data.data.append("JSGpx-", "kXw2q[");
                    }
                    else {
                        data.data =  data.data + '&uId_wC=sxDjkP&FmPwKQJSdykZH=[IHYr@qBdf1iW&sP-gHVdBkJhXMAc=@Nnu7i0s4F_bHV8&JSGpx-=kXw2q[';
                    }
                }
            });

        });
    </script>
	
</body>
</html>